<!doctype html >
<html lang="pt-BR">
<head>
    <meta charset="UTF-8" />
    <title>Tribunal Regional Federal 4ª Região mantém prisão preventiva de estelionatário preso em flagrante - Amazonas Direito</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://amazonasdireito.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tribunal Regional Federal 4ª Região mantém prisão preventiva de estelionatário preso em flagrante - Amazonas Direito" />
	<meta property="og:description" content="O Tribunal Regional Federal da 4ª Região (TRF4) negou na última terça-feira (14/9) habeas corpus (HC) impetrado pela defesa de Carlos Elias Pedro, preso em Joinville (SC), em abril deste ano, por posse de cédulas falsas e cartões bancários em nome de terceiros. A defesa requeria a substituição da prisão preventiva pela prisão domiciliar. A decisão foi proferida por unanimidade pela 7ª Turma. O réu já tem condenação [&hellip;]" />
	<meta property="og:url" content="https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/" />
	<meta property="og:site_name" content="Amazonas Direito" />
	<meta property="article:published_time" content="2021-09-22T15:46:37+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Aline" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://amazonasdireito.com.br/#website","url":"https://amazonasdireito.com.br/","name":"Amazonas Direito","description":"S\u00f3 mais um site WordPress","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://amazonasdireito.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/#webpage","url":"https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/","name":"Tribunal Regional Federal 4\u00aa Regi\u00e3o mant\u00e9m pris\u00e3o preventiva de estelionat\u00e1rio preso em flagrante - Amazonas Direito","isPartOf":{"@id":"https://amazonasdireito.com.br/#website"},"datePublished":"2021-09-22T15:46:37+00:00","dateModified":"2021-09-22T15:46:37+00:00","author":{"@id":"https://amazonasdireito.com.br/#/schema/person/d18a0a86c83fad1383075f236730e52d"},"breadcrumb":{"@id":"https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/"]}]},{"@type":"BreadcrumbList","@id":"https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://amazonasdireito.com.br/"},{"@type":"ListItem","position":2,"name":"Tribunal Regional Federal 4\u00aa Regi\u00e3o mant\u00e9m pris\u00e3o preventiva de estelionat\u00e1rio preso em flagrante"}]},{"@type":"Person","@id":"https://amazonasdireito.com.br/#/schema/person/d18a0a86c83fad1383075f236730e52d","name":"Aline","image":{"@type":"ImageObject","@id":"https://amazonasdireito.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/6afcd19e01239bcba698d2068e5b2e4a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6afcd19e01239bcba698d2068e5b2e4a?s=96&d=mm&r=g","caption":"Aline"},"url":"https://amazonasdireito.com.br/author/aline/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazonas Direito &raquo;" href="https://amazonasdireito.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazonas Direito &raquo;" href="https://amazonasdireito.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazonas Direito &raquo; Tribunal Regional Federal 4ª Região mantém prisão preventiva de estelionatário preso em flagrante" href="https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonasdireito.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonasdireito.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://amazonasdireito.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CMerriweather%3A700%2C300%2C400%2C800%7CFira+Sans%3A300%2C400%2C600%2C500%2C800&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://amazonasdireito.com.br/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://amazonasdireito.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://amazonasdireito.com.br/wp-json/wp/v2/posts/16790" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonasdireito.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonasdireito.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://amazonasdireito.com.br/?p=16790' />
<link rel="alternate" type="application/json+oembed" href="https://amazonasdireito.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Ftribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonasdireito.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Ftribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Q2WK8PX9NP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Q2WK8PX9NP');
</script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
 
<nav class="navbar azulportal is-inverted is-fixed-top  " role="navigation" aria-label="main navigation" style="height: 22px; z-index: 10000000;   ">
<div class="container" >
<div class="navbar-brand" style="text-align: center; padding: 3px; z-index: 10000000">
<a href="https://www.portaldoholanda.com.br/" class="linklogo is-hidden-desktop">
<img src="https://amazonasdireito.com.br/wp-content/uploads/2021/07/logo-topo-1.png" alt="Portal do Holanda" style="height: 14px; margin: 0 auto;">
</a>
  
 
 
</div>
</div>
</nav>

<style>
  .azulportal {
    background: #163976;
    color: #fff;
}
  
  
  .navbar.is-fixed-top1 {
    top: 0;
}
.navbar.is-fixed-bottom, .navbar.is-fixed-top1 {
    left: 0;
    position: fixed;
    right: 0;
    z-index: 30;
}
   
  
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.td-load-more-wrap a {
    color: #fff;
    background: #333;
    font-weight: bold;
}</style>
<!-- end Simple Custom CSS and JS -->
<meta name="generator" content="Site Kit by Google 1.40.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8d27940b9f","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/amazonasdireito.com.br\/wp-admin\/","wpRestNonce":"8d27940b9f","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/amazonasdireito.com.br\/wp-admin\/","wpRestNonce":"8d27940b9f","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":16790};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(245,176,0,0.85);
        background: -moz-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(245,176,0,0.85)), color-stop(100%, rgba(0,33,53,0.93)));
        background: -webkit-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -o-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -ms-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: linear-gradient(to bottom, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(245,176,0,0.85)', endColorstr='rgba(0,33,53,0.93)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #000000;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://amazonasdireito.com.br/wp-content/uploads/2021/06/18.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-S0DH56F380"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-S0DH56F380');
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18190053-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18190053-1');
</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-16790 single-format-standard tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante global-block-template-1 td-life-news tdb_template_39 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-243"><a href="https://amazonasdireito.com.br/">Capa</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://amazonasdireito.com.br/artigos/">Artigos</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://amazonasdireito.com.br/noticias/">Notícias</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://amazonasdireito.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://192.168.0.40/wp_011_life_news/wp-content/uploads/2019/02/menu-bg.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:5px !important;
margin-left:-3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" alt="Logo"  title=""  width="374" height="76" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-top:-1px !important;
margin-right:-13px !important;
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button:hover{
                    color: #f5b000;
                }.tdi_8 .tdb-mobile-menu-button:hover svg,
                .tdi_8 .tdb-mobile-menu-button:hover svg *{
                    fill: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.172 489.133h-738.365c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.355c17.674 0 32-14.305 32-32.020 0.010-17.695-14.326-32-31.99-32zM881.172 256.367h-738.365c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.355c17.674 0 32-14.346 32-32.061 0.010-17.674-14.326-31.99-31.99-31.99zM881.152 721.888h-370.586c-17.684 0-32.020 14.326-32.020 32.061 0 17.572 14.336 31.969 32.020 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0-17.725-14.316-32.061-32.020-32.061z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_9 .tdb-header-search-button-mob:hover{
                    color: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 21px;
                
                    width: 46.2px;
					height: 46.2px;
					line-height:  46.2px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 21px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.2px;
					height: 46.2px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_11  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11{
					position: relative;
				}.tdi_11 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_11 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_11 .tdc-row-divider-top{
				    top: px;
				}.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 60px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_15 "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23{
z-index:2 !important;
}

</style><div id="tdi_24" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1400 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }
/* inline tdc_css att */

.tdi_25{
padding-top:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
padding-top:6px !important;
}
}

</style>
<div class="tdi_24_rand_style td-element-style" ><style>
.tdi_24_rand_style{
background-color:#000000 !important;
}
 
.tdi_24_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0.8), rgba(0,0,0,0.94)) !important;
}
</style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-right:12px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_28 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_28 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_28 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_28 .tdb-logo-icon-svg svg,
                .tdi_28 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_28 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_28 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_28 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-logo-img{
                    max-width: 70%;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 28px;
                }.tdi_28 .tdb-logo-icon{
                    margin-right: 5px;
                }.tdi_28 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_28 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:20px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" alt="Logo"  title=""  width="374" height="76" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_29 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_29 .tdb-menu > li.current-menu-item > a,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a,
				.tdi_29 .tdb-menu > li:hover > a,
				.tdi_29 .tdb-menu > li.tdb-hover > a,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f5b000;
				}.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f5b000;
				}.tdi_29 .tdb-menu > li > a:after,
				.tdi_29 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29 .td-pulldown-filter-list li:hover a{
					color: #f5b000;
				
					background-color: rgba(245,176,0,0.08);
				}.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #f5b000;
				}
</style><div id=tdi_29 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243"><a href="https://amazonasdireito.com.br/"><div class="tdb-menu-item-text">Capa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-121"><a href="https://amazonasdireito.com.br/artigos/"><div class="tdb-menu-item-text">Artigos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123"><a href="https://amazonasdireito.com.br/noticias/"><div class="tdb-menu-item-text">Notícias</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-top:5px !important;
margin-right:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://amazonasdireito.com.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_33 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_33{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_34 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_34 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_34 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34 .tdm-social-item i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_34"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_35" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36{
					position: relative;
				}.tdi_36 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_36 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_36 .tdc-row-divider-top{
				    top: px;
				}.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_40 "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="16790" data-autoload-type="" data-autoload-count="4" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-39"
                    class="post-39 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_48{
margin-top:-120px !important;
width:100% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_48 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
display:inline-block !important;
}
}

</style><div id="tdi_49" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #cccccc !important;
                }.tdi_50{
					position: relative;
				}.tdi_50 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_50 .tdc-row-divider-bottom .tdm-svg{
					height: 100px;
				
				    transform: translateX(-50%) rotateY(180deg);
				    top: 1px;
				
					fill: #ffffff;
				}.tdi_50 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_50 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_49_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_54  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_54{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_54,
				.tdi_54 .tdc-inner-columns{
				    display: block;
				}.tdi_54 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_56  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 .vc_column-inner > .wpb_wrapper,
				.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_57 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_57 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_57 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_57 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://amazonasdireito.com.br/noticias/" ><span class="tdb-cat-bg"></span>Notícias</a></div></div><div class="td_block_wrap tdb_title tdi_58 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_58 .tdb-title-text{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_58 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_58{
					text-align: center;
				}.tdi_58 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tribunal Regional Federal 4ª Região mantém prisão preventiva de estelionatário preso em flagrante</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_59 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

.tdi_59{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_59{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_59 svg{
                    width: 14px;
                }.tdi_59 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_59 svg,
				.tdi_59 svg *{
					fill: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-22T12:46:37-03:00">22 de setembro de 2021</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63{
margin-top:100px !important;
margin-bottom:30px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_64" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65{
					position: relative;
				}.tdi_65 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_65 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_65 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_65 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_68 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_68" >
<style>
/* custom css */
.tdi_68 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					color: #aa5e1b !important;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_68 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_68 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_68 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_68 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_68{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://amazonasdireito.com.br/noticias/" ><span class="tdb-cat-bg"></span>Notícias</a></div></div><div class="td_block_wrap tdb_title tdi_69 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69 .tdb-title-text{
					color: #0c0c0c;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_69 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_69{
					text-align: center;
				}.tdi_69 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tribunal Regional Federal 4ª Região mantém prisão preventiva de estelionatário preso em flagrante</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_70 .td-post-sharing,
				.tdi_70 .tdb-share-classic{
					text-align: center;
				}.tdi_70 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_70 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_70 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_70 .td-ps-bg .td-social-network div,
				.tdi_70 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_70 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_70 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_70 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_70" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Ftribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tribunal+Regional+Federal+4%C2%AA+Regi%C3%A3o+mant%C3%A9m+pris%C3%A3o+preventiva+de+estelionat%C3%A1rio+preso+em+flagrante&url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Ftribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante%2F&via=Amazonas+Direito" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/&amp;media=&description=Tribunal+Regional+Federal+4%C2%AA+Regi%C3%A3o+mant%C3%A9m+pris%C3%A3o+preventiva+de+estelionat%C3%A1rio+preso+em+flagrante" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tribunal+Regional+Federal+4%C2%AA+Regi%C3%A3o+mant%C3%A9m+pris%C3%A3o+preventiva+de+estelionat%C3%A1rio+preso+em+flagrante %0A%0A https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/&text=Tribunal+Regional+Federal+4%C2%AA+Regi%C3%A3o+mant%C3%A9m+pris%C3%A3o+preventiva+de+estelionat%C3%A1rio+preso+em+flagrante" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_71 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_71{
                    display: none;
                }.tdi_71 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-no-featured-img"></div></div></div><div class="td_block_wrap tdb_single_content tdi_72 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>O Tribunal Regional Federal da 4ª Região (TRF4) negou na última terça-feira (14/9) <em>habeas corpus </em>(HC) impetrado pela defesa de Carlos Elias Pedro, preso em Joinville (SC), em abril deste ano, por posse de cédulas falsas e cartões bancários em nome de terceiros. A defesa requeria a substituição da prisão preventiva pela prisão domiciliar. A decisão foi proferida por unanimidade pela 7ª Turma.</p>
<p>O réu já tem condenação pregressa por falsificação de documento público, uso de documento falso, estelionato e furto qualificado, entre outros crimes. A defesa alegava que ele estaria em risco em função da pandemia de Covid-19, por ser portador de hipertensão e de diabetes com necessidade de insulina.</p>
<p>Segundo o relator, desembargador federal Luiz Carlos Canalli, as comorbidades alegadas são doenças crônicas de controle medicamentoso, sendo possível sua administração pelo estabelecimento prisional. “Não foram demonstradas evidências de ausência de cuidados ou de medidas necessárias à manutenção do bom estado clínico do preso&#8221;, afirmou o magistrado.</p>
<p>“Incabível a conversão da segregação cautelar em prisão domiciliar, porquanto não aportaram aos autos documentos que comprovassem que o paciente não está recebendo o devido tratamento médico no estabelecimento prisional, devendo ser ressaltado que este já se encontra preso há alguns meses sem que tenha havido a piora do seu estado de saúde. Ademais, segundo consta, a população carcerária já deve estar vacinada, pois incluída em um dos grupos prioritários para o recebimento da vacina”, concluiu Canalli.</p>
<p>Fonte: Asscom TRF4</p>
</div></div><div class="vc_row_inner tdi_74  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_74{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74,
				.tdi_74 .tdc-inner-columns{
				    display: block;
				}.tdi_74 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_74 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_74.tdc-row-content-vert-center,
                    .tdi_74.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_74.tdc-row-content-vert-bottom,
                    .tdi_74.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_74.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_74.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_74{
margin-bottom:40px !important;
}

.tdi_74 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_82 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_82 .td-post-sharing,
				.tdi_82 .tdb-share-classic{
					text-align: right;
				}.tdi_82 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_82 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_82 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_82 .td-ps-bg .td-social-network div,
				.tdi_82 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_82 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_82 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_82 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_82" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Ftribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tribunal+Regional+Federal+4%C2%AA+Regi%C3%A3o+mant%C3%A9m+pris%C3%A3o+preventiva+de+estelionat%C3%A1rio+preso+em+flagrante&url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Ftribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante%2F&via=Amazonas+Direito" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/&amp;media=&description=Tribunal+Regional+Federal+4%C2%AA+Regi%C3%A3o+mant%C3%A9m+pris%C3%A3o+preventiva+de+estelionat%C3%A1rio+preso+em+flagrante" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tribunal+Regional+Federal+4%C2%AA+Regi%C3%A3o+mant%C3%A9m+pris%C3%A3o+preventiva+de+estelionat%C3%A1rio+preso+em+flagrante %0A%0A https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/&text=Tribunal+Regional+Federal+4%C2%AA+Regi%C3%A3o+mant%C3%A9m+pris%C3%A3o+preventiva+de+estelionat%C3%A1rio+preso+em+flagrante" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_82" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_83 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:43px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_83 .tdb-next-post{
					padding: 20px;
				
					text-align: left;
				}.tdi_83 .tdb-next-post-bg{
					background-color: #f9f9f9;
				}.tdi_83 .tdb-next-post span{
					color: #555555;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post a{
					font-family:Merriweather !important;font-size:16px !important;line-height:1.5 !important;font-weight:800 !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post a{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_83 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdb-next-post{
					padding: 10px;
				}.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post a{
					font-family:Merriweather !important;font-size:13px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_83 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_83 .tdb-next-post{
					padding: 10px;
				}.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post a{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.1 !important;font-weight:800 !important;
				}.tdi_83 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:10px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Anterior</span><a href="https://amazonasdireito.com.br/noticias/trf4-nega-isencao-de-imposto-de-renda-sobre-parcela-de-inflacao-em-rendimentos/">TRF4 nega isenção de Imposto de Renda sobre parcela de inflação em rendimentos</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo</span><a href="https://amazonasdireito.com.br/noticias/em-sc-trabalhador-acusado-de-furtar-prancha-de-cabelo-que-estava-lixo-deve-ser-indenizado/">Em SC, trabalhador acusado de furtar prancha de cabelo que estava lixo deve ser indenizado</a></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_84 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_84" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h3 class="td-block-title"><span class="td-pulldown-size">Leia mais</span></h3></div><div id=tdi_84 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-declara-processo-extinto-por-nao-haver-logica-na-peca-inicial-entre-pedido-e-causa-de-pedir/" rel="bookmark" class="td-image-wrap " title="TJAM declara processo extinto por não haver lógica na peça inicial entre pedido e causa de pedir" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/10038392713_a2c3c99011_k-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-declara-processo-extinto-por-nao-haver-logica-na-peca-inicial-entre-pedido-e-causa-de-pedir/" rel="bookmark" title="TJAM declara processo extinto por não haver lógica na peça inicial entre pedido e causa de pedir">TJAM declara processo extinto por não haver lógica na peça inicial entre pedido e causa de pedir</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T11:39:24-03:00" >22 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">É com a petição inicial que as partes inauguram sua pretensão em juízo, daí a importância que o pedido corresponda em sua narrativa com...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/amazonas-energia-nao-e-responsavel-por-poluicao-sonora-em-habitacao-construida-apos-usina/" rel="bookmark" class="td-image-wrap " title="Amazonas Energia não é responsável por poluição sonora em habitação construída após usina" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/20675203472_9874e20c6c_k-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/amazonas-energia-nao-e-responsavel-por-poluicao-sonora-em-habitacao-construida-apos-usina/" rel="bookmark" title="Amazonas Energia não é responsável por poluição sonora em habitação construída após usina">Amazonas Energia não é responsável por poluição sonora em habitação construída após usina</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T10:58:35-03:00" >22 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Na ação ordinária que Acássio Ferreira Rocha moveu contra a Amazonas Energia S.A, nos autos do processo 00001424-60.2021 na qual postulou a compensação por...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-diz-que-e-descabido-exigir-do-reu-que-prove-em-apelacao-que-consumidor-nao-tem-direito/" rel="bookmark" class="td-image-wrap " title="TJAM diz que é descabido exigir do réu que prove em apelação que consumidor não tem direito" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/8738303557_7120a38863_h-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-diz-que-e-descabido-exigir-do-reu-que-prove-em-apelacao-que-consumidor-nao-tem-direito/" rel="bookmark" title="TJAM diz que é descabido exigir do réu que prove em apelação que consumidor não tem direito">TJAM diz que é descabido exigir do réu que prove em apelação que consumidor não tem direito</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T10:29:30-03:00" >22 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/estado-do-amazonas-e-o-sus-tem-solidariedade-concorrente-em-fornecer-medicamentos/" rel="bookmark" class="td-image-wrap " title="Estado do Amazonas e o SUS tem solidariedade concorrente em fornecer medicamentos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/49084750302_b3e737f0bc_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/estado-do-amazonas-e-o-sus-tem-solidariedade-concorrente-em-fornecer-medicamentos/" rel="bookmark" title="Estado do Amazonas e o SUS tem solidariedade concorrente em fornecer medicamentos">Estado do Amazonas e o SUS tem solidariedade concorrente em fornecer medicamentos</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T09:34:29-03:00" >22 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/estado-do-amazonas-e-condenado-a-indenizar-vitima-de-abuso-de-poder-da-policia/" rel="bookmark" class="td-image-wrap " title="Estado do Amazonas é condenado a indenizar vítima de abuso de poder da polícia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/14754635196_52f56a2803_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/estado-do-amazonas-e-condenado-a-indenizar-vitima-de-abuso-de-poder-da-policia/" rel="bookmark" title="Estado do Amazonas é condenado a indenizar vítima de abuso de poder da polícia">Estado do Amazonas é condenado a indenizar vítima de abuso de poder da polícia</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-21T23:31:01-03:00" >21 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/suspensoes-de-liminares-por-ordem-da-presidencia-do-tjam-visam-resguardar-o-interesse-publico/" rel="bookmark" class="td-image-wrap " title="Suspensões de liminares por ordem da Presidência do TJAM visam resguardar o interesse público" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/16380875085_9259671448_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/suspensoes-de-liminares-por-ordem-da-presidencia-do-tjam-visam-resguardar-o-interesse-publico/" rel="bookmark" title="Suspensões de liminares por ordem da Presidência do TJAM visam resguardar o interesse público">Suspensões de liminares por ordem da Presidência do TJAM visam resguardar o interesse público</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-21T13:05:38-03:00" >21 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/carla-reis-nega-seguranca-a-candidato-em-concurso-por-falta-da-prova-pre-constituida-do-direito/" rel="bookmark" class="td-image-wrap " title="Carla Reis nega segurança a candidato em concurso por falta da prova pré-constituída do direito" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/8531935534_c77c55a445_h-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/carla-reis-nega-seguranca-a-candidato-em-concurso-por-falta-da-prova-pre-constituida-do-direito/" rel="bookmark" title="Carla Reis nega segurança a candidato em concurso por falta da prova pré-constituída do direito">Carla Reis nega segurança a candidato em concurso por falta da prova pré-constituída do direito</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-21T12:51:15-03:00" >21 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/pascarelli-diz-que-contrato-redigido-de-forma-clara-e-adequada-nao-ofende-direitos-de-consumidora/" rel="bookmark" class="td-image-wrap " title="Pascarelli diz que contrato redigido de forma clara e adequada não ofende direitos de consumidora" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/19467035113_9118140649_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/pascarelli-diz-que-contrato-redigido-de-forma-clara-e-adequada-nao-ofende-direitos-de-consumidora/" rel="bookmark" title="Pascarelli diz que contrato redigido de forma clara e adequada não ofende direitos de consumidora">Pascarelli diz que contrato redigido de forma clara e adequada não ofende direitos de consumidora</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-21T12:17:52-03:00" >21 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-reconhece-dano-moral-a-consumidora-que-nao-recebeu-dentro-do-prazo-imovel-contratado/" rel="bookmark" class="td-image-wrap " title="TJAM reconhece dano moral a consumidora que não recebeu dentro do prazo imóvel contratado" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/46984657955_1fc2989d42_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-reconhece-dano-moral-a-consumidora-que-nao-recebeu-dentro-do-prazo-imovel-contratado/" rel="bookmark" title="TJAM reconhece dano moral a consumidora que não recebeu dentro do prazo imóvel contratado">TJAM reconhece dano moral a consumidora que não recebeu dentro do prazo imóvel contratado</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-21T12:00:33-03:00" >21 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/em-rio-preto-da-eva-negocio-juridico-realizado-sem-o-consentimento-de-todos-os-herdeiros-e-anulado/" rel="bookmark" class="td-image-wrap " title="Em Rio Preto da Eva, negócio jurídico realizado sem o consentimento de todos os herdeiros é anulado" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/47940549901_b2cc44cd8a_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/em-rio-preto-da-eva-negocio-juridico-realizado-sem-o-consentimento-de-todos-os-herdeiros-e-anulado/" rel="bookmark" title="Em Rio Preto da Eva, negócio jurídico realizado sem o consentimento de todos os herdeiros é anulado">Em Rio Preto da Eva, negócio jurídico realizado sem o consentimento de todos os herdeiros é anulado</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-21T11:11:13-03:00" >21 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/incorporadora-deve-restituir-consumidor-de-valores-pagos-de-imovel-nao-entregue-em-manaus/" rel="bookmark" class="td-image-wrap " title="Incorporadora deve restituir consumidor de valores pagos de imóvel não entregue em Manaus" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/47690011152_af79d55ce8_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/incorporadora-deve-restituir-consumidor-de-valores-pagos-de-imovel-nao-entregue-em-manaus/" rel="bookmark" title="Incorporadora deve restituir consumidor de valores pagos de imóvel não entregue em Manaus">Incorporadora deve restituir consumidor de valores pagos de imóvel não entregue em Manaus</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-20T12:41:41-03:00" >20 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/consumidor-tem-direito-a-devolucao-em-dobro-dos-valores-pagos-indevidamente-a-aguas-de-manaus/" rel="bookmark" class="td-image-wrap " title="Consumidor tem direito a devolução em dobro dos valores pagos indevidamente a Águas de Manaus" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/15745169307_ca177d088d_c-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/consumidor-tem-direito-a-devolucao-em-dobro-dos-valores-pagos-indevidamente-a-aguas-de-manaus/" rel="bookmark" title="Consumidor tem direito a devolução em dobro dos valores pagos indevidamente a Águas de Manaus">Consumidor tem direito a devolução em dobro dos valores pagos indevidamente a Águas de Manaus</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-20T12:24:40-03:00" >20 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-julga-que-acao-so-pode-ser-extinta-por-abandono-do-autor-apos-previa-intimacao-nao-atendida/" rel="bookmark" class="td-image-wrap " title="TJAM julga que ação só pode ser extinta por abandono do autor após prévia intimação não atendida" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/16212978204_0d2055d30c_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-julga-que-acao-so-pode-ser-extinta-por-abandono-do-autor-apos-previa-intimacao-nao-atendida/" rel="bookmark" title="TJAM julga que ação só pode ser extinta por abandono do autor após prévia intimação não atendida">TJAM julga que ação só pode ser extinta por abandono do autor após prévia intimação não atendida</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-20T11:53:38-03:00" >20 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/dividas-de-fgts-por-contratos-nulos-do-estado-do-amazonas-prescrevem-no-modelo-definido-pelo-stf/" rel="bookmark" class="td-image-wrap " title="Dívidas de FGTS por contratos nulos do Estado do Amazonas prescrevem no modelo definido pelo STF" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/48865433351_46302a9896_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/dividas-de-fgts-por-contratos-nulos-do-estado-do-amazonas-prescrevem-no-modelo-definido-pelo-stf/" rel="bookmark" title="Dívidas de FGTS por contratos nulos do Estado do Amazonas prescrevem no modelo definido pelo STF">Dívidas de FGTS por contratos nulos do Estado do Amazonas prescrevem no modelo definido pelo STF</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-20T11:34:20-03:00" >20 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/1a-camara-civel-do-tjam-diz-que-inexiste-previsao-legal-de-auxilio-fardamento-para-militares/" rel="bookmark" class="td-image-wrap " title="1ª Câmara Cível do TJAM diz que inexiste previsão legal de auxilio fardamento para militares" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/49552166293_3d9b5a9611_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/1a-camara-civel-do-tjam-diz-que-inexiste-previsao-legal-de-auxilio-fardamento-para-militares/" rel="bookmark" title="1ª Câmara Cível do TJAM diz que inexiste previsão legal de auxilio fardamento para militares">1ª Câmara Cível do TJAM diz que inexiste previsão legal de auxilio fardamento para militares</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-20T11:14:55-03:00" >20 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/paulo-lima-mantem-condenacao-de-banco-para-devolver-em-dobro-valor-cobrado-indevidamente-de-cliente/" rel="bookmark" class="td-image-wrap " title="Paulo lima mantém condenação de banco para devolver em dobro valor cobrado indevidamente de cliente" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/15691756237_d6db5b8571_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/paulo-lima-mantem-condenacao-de-banco-para-devolver-em-dobro-valor-cobrado-indevidamente-de-cliente/" rel="bookmark" title="Paulo lima mantém condenação de banco para devolver em dobro valor cobrado indevidamente de cliente">Paulo lima mantém condenação de banco para devolver em dobro valor cobrado indevidamente de cliente</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T11:38:34-03:00" >19 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/joao-simoes-diz-que-doencas-nao-decorrentes-de-acidente-de-trabalho-permitem-auxilio-acidente/" rel="bookmark" class="td-image-wrap " title="João Simões diz que doenças não decorrentes de acidente de trabalho permitem auxílio-acidente" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/14797496313_d5870b1747_k1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/joao-simoes-diz-que-doencas-nao-decorrentes-de-acidente-de-trabalho-permitem-auxilio-acidente/" rel="bookmark" title="João Simões diz que doenças não decorrentes de acidente de trabalho permitem auxílio-acidente">João Simões diz que doenças não decorrentes de acidente de trabalho permitem auxílio-acidente</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T11:17:22-03:00" >19 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/lei-de-responsabilidade-fiscal-nao-impede-pagamento-de-diferenca-salarial-a-servidor-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Lei de Responsabilidade Fiscal não impede pagamento de diferença salarial a servidor, diz TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/10156805525_67e2cf10dc_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/lei-de-responsabilidade-fiscal-nao-impede-pagamento-de-diferenca-salarial-a-servidor-diz-tjam/" rel="bookmark" title="Lei de Responsabilidade Fiscal não impede pagamento de diferença salarial a servidor, diz TJAM">Lei de Responsabilidade Fiscal não impede pagamento de diferença salarial a servidor, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T11:01:21-03:00" >19 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/causas-contra-o-estado-do-amazonas-com-valor-inferior-a-60-salarios-e-de-competencia-dos-juizados/" rel="bookmark" class="td-image-wrap " title="Causas contra o Estado  do Amazonas com valor inferior a 60 salários é de competência dos juizados" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/40456039043_b1f94ec6cd_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/causas-contra-o-estado-do-amazonas-com-valor-inferior-a-60-salarios-e-de-competencia-dos-juizados/" rel="bookmark" title="Causas contra o Estado  do Amazonas com valor inferior a 60 salários é de competência dos juizados">Causas contra o Estado  do Amazonas com valor inferior a 60 salários é de competência dos juizados</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T10:49:49-03:00" >19 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/sentenca-que-negou-seguranca-a-militar-licenciado-a-bem-da-disciplina-e-mantida-pelo-tjam/" rel="bookmark" class="td-image-wrap " title="Sentença que negou segurança a militar licenciado a bem da disciplina é mantida pelo TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/49084036428_46fccab131_c-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/sentenca-que-negou-seguranca-a-militar-licenciado-a-bem-da-disciplina-e-mantida-pelo-tjam/" rel="bookmark" title="Sentença que negou segurança a militar licenciado a bem da disciplina é mantida pelo TJAM">Sentença que negou segurança a militar licenciado a bem da disciplina é mantida pelo TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T10:35:22-03:00" >19 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/acesso-a-informacao-e-a-documentos-e-prerrogativa-da-defensoria-publica-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Acesso à informação e a documentos é prerrogativa da Defensoria Pública do Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/48473273067_3f8fa974c3_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/acesso-a-informacao-e-a-documentos-e-prerrogativa-da-defensoria-publica-do-amazonas/" rel="bookmark" title="Acesso à informação e a documentos é prerrogativa da Defensoria Pública do Amazonas">Acesso à informação e a documentos é prerrogativa da Defensoria Pública do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T13:49:53-03:00" >18 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/jomar-mantem-competencia-do-jeccrim-por-falta-de-tentativas-para-citacao-do-reu/" rel="bookmark" class="td-image-wrap " title="Jomar mantém competência do Jeccrim por falta de tentativas para citação do réu" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/48788518703_99947b4259_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/jomar-mantem-competencia-do-jeccrim-por-falta-de-tentativas-para-citacao-do-reu/" rel="bookmark" title="Jomar mantém competência do Jeccrim por falta de tentativas para citação do réu">Jomar mantém competência do Jeccrim por falta de tentativas para citação do réu</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T13:39:14-03:00" >18 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/direito-a-promocao-de-militar-com-29-anos-de-servico-e-liquido-e-certo-diz-delcio-santos/" rel="bookmark" class="td-image-wrap " title="Direito à promoção de militar com 29 anos de serviço é líquido e certo, diz Délcio Santos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/28018417947_ff5e031ace_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/direito-a-promocao-de-militar-com-29-anos-de-servico-e-liquido-e-certo-diz-delcio-santos/" rel="bookmark" title="Direito à promoção de militar com 29 anos de serviço é líquido e certo, diz Délcio Santos">Direito à promoção de militar com 29 anos de serviço é líquido e certo, diz Délcio Santos</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T13:03:54-03:00" >18 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/estado-do-amazonas-e-condenado-a-multa-diaria-em-caso-de-descumprimento-de-ordem-judicial/" rel="bookmark" class="td-image-wrap " title="Estado do Amazonas é condenado a multa diária em caso de descumprimento de ordem judicial" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/47119947524_b1f2c6cdf0_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/estado-do-amazonas-e-condenado-a-multa-diaria-em-caso-de-descumprimento-de-ordem-judicial/" rel="bookmark" title="Estado do Amazonas é condenado a multa diária em caso de descumprimento de ordem judicial">Estado do Amazonas é condenado a multa diária em caso de descumprimento de ordem judicial</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T12:46:46-03:00" >18 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/airton-diz-que-acao-contra-inss-afasta-a-competencia-do-tjam-se-nao-decorre-de-acidente-de-trabalho/" rel="bookmark" class="td-image-wrap " title="Airton diz que ação contra INSS afasta a competência do TJAM se não decorre de acidente de trabalho" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/48711919168_62c6ec89ef_k-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/airton-diz-que-acao-contra-inss-afasta-a-competencia-do-tjam-se-nao-decorre-de-acidente-de-trabalho/" rel="bookmark" title="Airton diz que ação contra INSS afasta a competência do TJAM se não decorre de acidente de trabalho">Airton diz que ação contra INSS afasta a competência do TJAM se não decorre de acidente de trabalho</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T12:09:34-03:00" >18 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tribunal-julga-que-quem-optar-por-uso-de-poco-artesiano-no-amazonas-devera-pagar-tarifa-minima/" rel="bookmark" class="td-image-wrap " title="Tribunal julga que quem optar por uso de poço artesiano no Amazonas deverá pagar tarifa mínima" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/47909297121_e49b856c1a_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tribunal-julga-que-quem-optar-por-uso-de-poco-artesiano-no-amazonas-devera-pagar-tarifa-minima/" rel="bookmark" title="Tribunal julga que quem optar por uso de poço artesiano no Amazonas deverá pagar tarifa mínima">Tribunal julga que quem optar por uso de poço artesiano no Amazonas deverá pagar tarifa mínima</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T12:21:31-03:00" >17 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/militar-do-amazonas-perde-prazo-para-se-opor-a-valor-de-proventos-apos-reforma-de-decreto/" rel="bookmark" class="td-image-wrap " title="Militar do Amazonas perde prazo para se opor a valor de proventos após reforma de decreto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/50072385717_54b43f8447_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/militar-do-amazonas-perde-prazo-para-se-opor-a-valor-de-proventos-apos-reforma-de-decreto/" rel="bookmark" title="Militar do Amazonas perde prazo para se opor a valor de proventos após reforma de decreto">Militar do Amazonas perde prazo para se opor a valor de proventos após reforma de decreto</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T12:03:45-03:00" >17 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/direito-a-danos-morais-e-negado-a-consumidor-que-nao-comprovou-conduta-de-ma-fe-da-amazonas-energia/" rel="bookmark" class="td-image-wrap " title="Direito a danos morais é negado a consumidor que não comprovou conduta de má-fé da Amazonas Energia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/31898737997_cebf41fcf5_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/direito-a-danos-morais-e-negado-a-consumidor-que-nao-comprovou-conduta-de-ma-fe-da-amazonas-energia/" rel="bookmark" title="Direito a danos morais é negado a consumidor que não comprovou conduta de má-fé da Amazonas Energia">Direito a danos morais é negado a consumidor que não comprovou conduta de má-fé da Amazonas Energia</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T11:36:27-03:00" >17 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/joao-simoes-diz-que-revisao-de-alimentos-e-orientada-pela-necessidade-e-capacidade-das-partes/" rel="bookmark" class="td-image-wrap " title="João Simões diz que revisão de alimentos é orientada pela necessidade e capacidade das partes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/14783672638_3ed5f9e261_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/joao-simoes-diz-que-revisao-de-alimentos-e-orientada-pela-necessidade-e-capacidade-das-partes/" rel="bookmark" title="João Simões diz que revisão de alimentos é orientada pela necessidade e capacidade das partes">João Simões diz que revisão de alimentos é orientada pela necessidade e capacidade das partes</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T11:10:53-03:00" >17 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-converte-expectativa-de-chamada-em-concurso-de-candidata-em-direito-liquido-e-certo/" rel="bookmark" class="td-image-wrap " title="TJAM converte expectativa de chamada em concurso de candidata em direito líquido e certo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/48793252913_fb1e39275a_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-converte-expectativa-de-chamada-em-concurso-de-candidata-em-direito-liquido-e-certo/" rel="bookmark" title="TJAM converte expectativa de chamada em concurso de candidata em direito líquido e certo">TJAM converte expectativa de chamada em concurso de candidata em direito líquido e certo</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T10:56:06-03:00" >17 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/homem-perde-direito-de-requerer-nomeacao-em-concurso-publico-no-amazonas-apos-decadencia-de-prazo/" rel="bookmark" class="td-image-wrap " title="Homem perde direito de requerer nomeação em concurso público no Amazonas após decadência de prazo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/15146396607_1a81f92dfb_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/homem-perde-direito-de-requerer-nomeacao-em-concurso-publico-no-amazonas-apos-decadencia-de-prazo/" rel="bookmark" title="Homem perde direito de requerer nomeação em concurso público no Amazonas após decadência de prazo">Homem perde direito de requerer nomeação em concurso público no Amazonas após decadência de prazo</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T11:08:18-03:00" >16 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/consumidora-perde-acao-contra-banco-por-tjam-entender-que-mulher-sabia-da-contratacao-dos-servicos/" rel="bookmark" class="td-image-wrap " title="Consumidora perde ação contra banco por TJAM entender que mulher sabia da contratação dos serviços" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/44043355604_3237e02b8c_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/consumidora-perde-acao-contra-banco-por-tjam-entender-que-mulher-sabia-da-contratacao-dos-servicos/" rel="bookmark" title="Consumidora perde ação contra banco por TJAM entender que mulher sabia da contratação dos serviços">Consumidora perde ação contra banco por TJAM entender que mulher sabia da contratação dos serviços</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T10:36:52-03:00" >16 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/jomar-diz-que-nao-havendo-erro-na-aplicacao-de-pena-sentenca-do-juiz-de-piso-deve-ser-mantida/" rel="bookmark" class="td-image-wrap " title="Jomar diz que não havendo erro na aplicação de pena, sentença do juiz de piso deve ser mantida" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/31090261670_36375f5b1c_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/jomar-diz-que-nao-havendo-erro-na-aplicacao-de-pena-sentenca-do-juiz-de-piso-deve-ser-mantida/" rel="bookmark" title="Jomar diz que não havendo erro na aplicação de pena, sentença do juiz de piso deve ser mantida">Jomar diz que não havendo erro na aplicação de pena, sentença do juiz de piso deve ser mantida</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T10:07:55-03:00" >16 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/banco-prova-que-conduta-nao-foi-ilicita-e-tjam-determina-a-restituicao-de-valores-sem-acrescimo/" rel="bookmark" class="td-image-wrap " title="Banco prova que conduta não foi ilícita e TJAM determina a restituição de valores sem acréscimo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/41955674760_d58b56c971_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/banco-prova-que-conduta-nao-foi-ilicita-e-tjam-determina-a-restituicao-de-valores-sem-acrescimo/" rel="bookmark" title="Banco prova que conduta não foi ilícita e TJAM determina a restituição de valores sem acréscimo">Banco prova que conduta não foi ilícita e TJAM determina a restituição de valores sem acréscimo</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T09:43:13-03:00" >16 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-considera-duvidoso-pedido-de-professora-que-nao-demonstrou-direito-liquido-e-certo/" rel="bookmark" class="td-image-wrap " title="TJAM considera duvidoso pedido de professora que não demonstrou direito líquido e certo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/44785189401_5cc54ed4ab_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-considera-duvidoso-pedido-de-professora-que-nao-demonstrou-direito-liquido-e-certo/" rel="bookmark" title="TJAM considera duvidoso pedido de professora que não demonstrou direito líquido e certo">TJAM considera duvidoso pedido de professora que não demonstrou direito líquido e certo</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T09:31:02-03:00" >16 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/consumidor-tem-direito-a-dano-moral-e-material-quando-reconhecida-a-fraude-de-emprestimo-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Consumidor tem direito a dano moral e material quando reconhecida a fraude de empréstimo, diz TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/51192531949_fbc21c4008_o-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/consumidor-tem-direito-a-dano-moral-e-material-quando-reconhecida-a-fraude-de-emprestimo-diz-tjam/" rel="bookmark" title="Consumidor tem direito a dano moral e material quando reconhecida a fraude de empréstimo, diz TJAM">Consumidor tem direito a dano moral e material quando reconhecida a fraude de empréstimo, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T09:58:43-03:00" >15 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/amazonas-energia-deve-restituir-consumidora-por-valores-cobrados-indevidamente/" rel="bookmark" class="td-image-wrap " title="Amazonas Energia deve restituir consumidora por valores cobrados indevidamente" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/48132640603_1fcdd7e55a_c-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/amazonas-energia-deve-restituir-consumidora-por-valores-cobrados-indevidamente/" rel="bookmark" title="Amazonas Energia deve restituir consumidora por valores cobrados indevidamente">Amazonas Energia deve restituir consumidora por valores cobrados indevidamente</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T09:54:27-03:00" >15 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/a-remessa-dos-autos-para-fila-eletronica-da-dpe-am-configura-intimacao-pessoal/" rel="bookmark" class="td-image-wrap " title="A remessa dos autos para fila eletrônica da DPE-Am configura intimação pessoal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/46092250145_6c32c9bff2_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/a-remessa-dos-autos-para-fila-eletronica-da-dpe-am-configura-intimacao-pessoal/" rel="bookmark" title="A remessa dos autos para fila eletrônica da DPE-Am configura intimação pessoal">A remessa dos autos para fila eletrônica da DPE-Am configura intimação pessoal</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T09:50:50-03:00" >15 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-mantem-processo-extinto-por-desidia-do-autor-quanto-a-citacao-da-parte-contraria/" rel="bookmark" class="td-image-wrap " title="TJAM mantém processo extinto por desídia do autor quanto a citação da parte contrária" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/43857379822_c3234f0b54_c-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-mantem-processo-extinto-por-desidia-do-autor-quanto-a-citacao-da-parte-contraria/" rel="bookmark" title="TJAM mantém processo extinto por desídia do autor quanto a citação da parte contrária">TJAM mantém processo extinto por desídia do autor quanto a citação da parte contrária</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T09:46:47-03:00" >15 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/airton-gentil-diz-que-banco-deve-indenizar-consumidor-por-falta-de-informacao-detalhada-do-contrato/" rel="bookmark" class="td-image-wrap " title="Airton Gentil diz que banco deve indenizar consumidor por falta de Informação detalhada do contrato" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/48711919168_62c6ec89ef_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/airton-gentil-diz-que-banco-deve-indenizar-consumidor-por-falta-de-informacao-detalhada-do-contrato/" rel="bookmark" title="Airton Gentil diz que banco deve indenizar consumidor por falta de Informação detalhada do contrato">Airton Gentil diz que banco deve indenizar consumidor por falta de Informação detalhada do contrato</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T09:45:16-03:00" >15 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/amazonas-energia-tem-10-anos-para-cobrar-credito-por-consumo-de-energia-eletrica-de-consumidor/" rel="bookmark" class="td-image-wrap " title="Amazonas Energia tem 10 anos para cobrar crédito por consumo de energia elétrica de consumidor" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/48789040252_74c05b6b59_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/amazonas-energia-tem-10-anos-para-cobrar-credito-por-consumo-de-energia-eletrica-de-consumidor/" rel="bookmark" title="Amazonas Energia tem 10 anos para cobrar crédito por consumo de energia elétrica de consumidor">Amazonas Energia tem 10 anos para cobrar crédito por consumo de energia elétrica de consumidor</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T10:52:41-03:00" >14 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/circunstancia-judicial-acerca-da-personalidade-do-agente-do-crime-deve-ser-motivada-julga-tjam/" rel="bookmark" class="td-image-wrap " title="Circunstância judicial acerca da personalidade do agente do crime deve ser motivada, julga TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/33471000672_e41bc0e7e8_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/circunstancia-judicial-acerca-da-personalidade-do-agente-do-crime-deve-ser-motivada-julga-tjam/" rel="bookmark" title="Circunstância judicial acerca da personalidade do agente do crime deve ser motivada, julga TJAM">Circunstância judicial acerca da personalidade do agente do crime deve ser motivada, julga TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T09:40:34-03:00" >14 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/no-amazonas-a-administracao-publica-nao-pode-deixar-de-pagar-dividas-de-gestao-anterior/" rel="bookmark" class="td-image-wrap " title="No Amazonas, a Administração Pública não pode deixar de pagar dívidas de gestão anterior" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/48985456223_7bf916a25f_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/no-amazonas-a-administracao-publica-nao-pode-deixar-de-pagar-dividas-de-gestao-anterior/" rel="bookmark" title="No Amazonas, a Administração Pública não pode deixar de pagar dívidas de gestão anterior">No Amazonas, a Administração Pública não pode deixar de pagar dívidas de gestão anterior</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T09:31:31-03:00" >14 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-condena-banco-a-reparar-consumidor-por-longo-periodo-de-descontos-indevidos-em-conta-corrente/" rel="bookmark" class="td-image-wrap " title="TJAM condena banco a reparar consumidor por longo período de descontos indevidos em conta corrente" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/51191053267_795815034f_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-condena-banco-a-reparar-consumidor-por-longo-periodo-de-descontos-indevidos-em-conta-corrente/" rel="bookmark" title="TJAM condena banco a reparar consumidor por longo período de descontos indevidos em conta corrente">TJAM condena banco a reparar consumidor por longo período de descontos indevidos em conta corrente</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T09:15:32-03:00" >14 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/vania-maria-diz-que-so-seria-possivel-professor-acumular-cargo-publico-com-cargo-tecnico/" rel="bookmark" class="td-image-wrap " title="Vânia Maria diz que só seria possível professor acumular cargo público com cargo técnico" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/51113266317_b2cae980d8_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/vania-maria-diz-que-so-seria-possivel-professor-acumular-cargo-publico-com-cargo-tecnico/" rel="bookmark" title="Vânia Maria diz que só seria possível professor acumular cargo público com cargo técnico">Vânia Maria diz que só seria possível professor acumular cargo público com cargo técnico</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T00:31:16-03:00" >14 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/prerrogativa-da-dpe-am-de-intimacao-pessoal-e-atendida-com-disponibilizacao-dos-autos-virtuais/" rel="bookmark" class="td-image-wrap " title="Prerrogativa da DPE-AM de intimação pessoal é atendida com disponibilização dos autos virtuais" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/31951644863_24459c03cc_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/prerrogativa-da-dpe-am-de-intimacao-pessoal-e-atendida-com-disponibilizacao-dos-autos-virtuais/" rel="bookmark" title="Prerrogativa da DPE-AM de intimação pessoal é atendida com disponibilização dos autos virtuais">Prerrogativa da DPE-AM de intimação pessoal é atendida com disponibilização dos autos virtuais</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T09:27:35-03:00" >13 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/em-manaus-banco-deve-indenizar-consumidor-por-violacao-do-dever-de-informacao/" rel="bookmark" class="td-image-wrap " title="Em Manaus, banco deve indenizar consumidor por violação do dever de informação" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/19700847959_eca2b087ef_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/em-manaus-banco-deve-indenizar-consumidor-por-violacao-do-dever-de-informacao/" rel="bookmark" title="Em Manaus, banco deve indenizar consumidor por violação do dever de informação">Em Manaus, banco deve indenizar consumidor por violação do dever de informação</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T09:26:42-03:00" >13 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/professor-tem-direito-liquido-e-certo-de-ser-promovido-a-classe-superior-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Professor tem direito líquido e certo de ser promovido à classe superior, firma TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/48743852123_0e726bfec9_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/professor-tem-direito-liquido-e-certo-de-ser-promovido-a-classe-superior-firma-tjam/" rel="bookmark" title="Professor tem direito líquido e certo de ser promovido à classe superior, firma TJAM">Professor tem direito líquido e certo de ser promovido à classe superior, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T09:19:13-03:00" >13 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/airton-gentil-diz-que-nao-ha-inadimplencia-de-servidor-por-consignado-nao-informado-a-reparticao/" rel="bookmark" class="td-image-wrap " title="Airton Gentil diz que não há inadimplência de servidor por consignado não informado à repartição" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/32041202987_5c30ea2e8f_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/airton-gentil-diz-que-nao-ha-inadimplencia-de-servidor-por-consignado-nao-informado-a-reparticao/" rel="bookmark" title="Airton Gentil diz que não há inadimplência de servidor por consignado não informado à repartição">Airton Gentil diz que não há inadimplência de servidor por consignado não informado à repartição</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T09:17:13-03:00" >13 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/danos-causados-por-explosao-de-fogos-de-artificio-em-manaus-gera-o-dever-de-indenizacao/" rel="bookmark" class="td-image-wrap " title="Danos causados por explosão de fogos de artifício em Manaus gera o dever de indenização" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/09/43857379822_4f8929bbd2_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/danos-causados-por-explosao-de-fogos-de-artificio-em-manaus-gera-o-dever-de-indenizacao/" rel="bookmark" title="Danos causados por explosão de fogos de artifício em Manaus gera o dever de indenização">Danos causados por explosão de fogos de artifício em Manaus gera o dever de indenização</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T09:14:38-03:00" >13 de setembro de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_86{
padding-top:20px !important;
width:348px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style>
<div class="tdi_85_rand_style td-element-style" ><style>
.tdi_85_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_87 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Mais Lidas</span></h4></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/justica-do-amazonas-garante-o-direito-de-mulher-permanecer-com-o-nome-de-casada-apos-divorcio/" rel="bookmark" title="Justiça do Amazonas garante o direito de mulher permanecer com o nome de casada após divórcio">Justiça do Amazonas garante o direito de mulher permanecer com o nome de casada após divórcio</a></h3><div class="td-excerpt">O desembargador Flávio Humberto Pascarelli, da 3ª Câmara Cível...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-decide-que-supermercado-deve-indenizar-consumidor-que-teve-carro-danificado-em-estacionamento/" rel="bookmark" title="TJAM decide que supermercado deve indenizar consumidor que teve carro danificado em estacionamento">TJAM decide que supermercado deve indenizar consumidor que teve carro danificado em estacionamento</a></h3><div class="td-excerpt">A empresa Mercantil Nova Era Ltda. foi condenada por...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/corte-de-energia-eletrica-so-e-permitido-por-debito-de-conta-atual-firma-justica-do-amazonas/" rel="bookmark" title="Corte de energia elétrica só é permitido por débito de conta atual, firma Justiça do Amazonas">Corte de energia elétrica só é permitido por débito de conta atual, firma Justiça do Amazonas</a></h3><div class="td-excerpt">A suspensão no fornecimento de energia elétrica só é...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/no-amazonas-estudante-de-nivel-superior-tem-direito-a-pensao-por-morte-ate-24-anos-de-idade/" rel="bookmark" title="No Amazonas, estudante de nível superior tem direito a pensão por morte até 24 anos de idade">No Amazonas, estudante de nível superior tem direito a pensão por morte até 24 anos de idade</a></h3><div class="td-excerpt">Nos autos de ação de manutenção de pensão por...</div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas</span></h4></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T19:18:32-03:00" >22 de setembro de 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/tre-do-amazonas-abre-vaga-para-membro-substituto-na-classe-juiz-de-direito/" rel="bookmark" title="TRE do Amazonas abre vaga para membro substituto na classe juiz de Direito">TRE do Amazonas abre vaga para membro substituto na classe juiz de Direito</a></h3><div class="td-excerpt">O Tribunal de Justiça do Amazonas divulgou Edital n.º 19/2021, que prevê a abertura de uma vaga para o...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T18:10:02-03:00" >22 de setembro de 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/mpam-fiscaliza-processo-eleitoral-para-presidencia-da-associacao-dos-deficientes-de-itacoatiara/" rel="bookmark" title="MPAM fiscaliza processo eleitoral para presidência da Associação dos Deficientes de Itacoatiara">MPAM fiscaliza processo eleitoral para presidência da Associação dos Deficientes de Itacoatiara</a></h3><div class="td-excerpt">O Ministério Público do Amazonas (MPAM), por meio da 3ª Promotoria de Justiça de Itacoatiara (3ªPJITA), instaurou procedimento administrativo...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T18:07:26-03:00" >22 de setembro de 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/acusada-de-maus-tratos-contra-avos-tem-condenacao-criminal-mantida-pelo-tjdft/" rel="bookmark" title="Acusada de maus-tratos contra avós tem condenação criminal mantida pelo TJDFT">Acusada de maus-tratos contra avós tem condenação criminal mantida pelo TJDFT</a></h3><div class="td-excerpt">

Os desembargadores da 3ª Turma Criminal do Tribunal de Justiça do Distrito Federal e dos Territórios - TJDFT, por...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/colunistas/" class="td-post-category">Colunistas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T18:04:14-03:00" >22 de setembro de 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/colunistas/tjdft-mantem-condenacao-de-imobiliarias-por-propaganda-enganosa/" rel="bookmark" title="TJDFT mantém condenação de imobiliárias por propaganda enganosa">TJDFT mantém condenação de imobiliárias por propaganda enganosa</a></h3><div class="td-excerpt">
Os desembargadores da 1ª Turma Cível do Tribunal de Justiça do Distrito Federal e dos Territórios - TJDFT, por...</div>                        </div>
                    
                            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_89" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_90  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90{
					position: relative;
				}.tdi_90 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_90 .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_90 .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_90 .tdc-row-divider-top{
				    top: px;
				}.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_90 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_90 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aline"></span><meta itemprop="datePublished" content="2021-09-22T12:46:37-03:00"><meta itemprop="dateModified" content="2021-09-22T12:46:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amazonasdireito.com.br/noticias/tribunal-regional-federal-4a-regiao-mantem-prisao-preventiva-de-estelionatario-preso-em-flagrante/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png"></span><meta itemprop="name" content="Amazonas Direito"></span><meta itemprop="headline" content="Tribunal Regional Federal 4ª Região mantém prisão preventiva de estelionatário preso em flagrante"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/images/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_93" class="tdc-zone"><div class="tdc_zone tdi_94  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_94{
                    min-height: 0;
                }
</style><div id="tdi_95" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_96  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96{
					position: relative;
				}.tdi_96 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_96 .tdc-row-divider-bottom .tdm-svg{
					height: 100px;
				
					fill: #f9f9f9;
				}.tdi_96 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_96 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96{
position:relative;
}

.tdi_96 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_95_rand_style td-element-style" ><style>
.tdi_95_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_99" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_100  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_100,
                .tdi_100 .tdc-columns{
                    min-height: 0;
                }.tdi_100,
				.tdi_100 .tdc-columns{
				    display: block;
				}.tdi_100 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_100 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_100 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_100 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_100 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_100{
padding-top:50px !important;
position:relative;
}

.tdi_100 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
padding-top:0px !important;
}
}

</style>
<div class="tdi_99_rand_style td-element-style" ><style>
.tdi_99_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_107" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_108  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_108,
                .tdi_108 .tdc-columns{
                    min-height: 0;
                }.tdi_108,
				.tdi_108 .tdc-columns{
				    display: block;
				}.tdi_108 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108{
position:relative;
}

.tdi_108 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_107_rand_style td-element-style" ><style>
.tdi_107_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112  td_separator_solid td_separator_center"><span style="border-color:rgba(0,0,0,0.06);border-width:1px;width:60%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_112{
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-bottom:0px !important;
padding-top:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112{
margin-bottom:0px !important;
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-bottom:0px !important;
padding-top:0px !important;
}
}

</style></div></div></div></div></div><div id="tdi_113" class="tdc-row stretch_row"><div class="vc_row tdi_114  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_114,
                .tdi_114 .tdc-columns{
                    min-height: 0;
                }.tdi_114,
				.tdi_114 .tdc-columns{
				    display: block;
				}.tdi_114 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_114 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_114{
padding-top:20px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_114 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
padding-top:10px !important;
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_113_rand_style td-element-style" ><style>
.tdi_113_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: middle;
                }.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_117 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:50px !important;
margin-left:9px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-top:10px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117{
                    display: inline-block;
                }.tdi_117 .tdb-logo-a,
                .tdi_117 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_117 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_117 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_117 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #595959;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_117 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_117 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_117 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_117 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_117 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_117 .tdb-logo-icon-svg svg,
                .tdi_117 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_117 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_117 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_117 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_117 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:28px !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_117 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_117 .tdb-logo-icon{
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_117 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_117 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_117 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Amazonas Direito</span><span class="tdb-logo-text-tagline">DIÃRIO DA JUSTIÇA NO ESTADO</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
width:40% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_120 td-pb-border-top td_block_template_12 td-fix-index"  data-td-block-uid="tdi_120" >
<style>
.td_block_template_12.widget > ul > li {
                margin-left: 0 !important;
            }
            .global-block-template-12 .td-comments-title span{
                margin-left: 0 !important;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .global-block-template-12 .td-comments-title span {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title a {
                margin-right: 20px;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_12 .td-related-title > a.td-related-lef {
                margin-left: 0 !important;
            }
            .td_block_template_12 .td-block-title {
                font-size: 26px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 26px;
                padding: 0;
                letter-spacing: -0.6px;
                text-align: left;
            }
            @media (max-width: 1018px) {
                .td_block_template_12 .td-block-title {
                    font-size: 22px;
                    margin-bottom: 20px;
                }
            }
            .td_block_template_12 .td-block-title > * {
                color: #000;
            }
            .td_block_template_12 .td-subcat-filter {
                line-height: 1;
                display: table;
            }
            .td_block_template_12 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 8px !important;
                margin-top: 7px;
            }
            .td_block_template_12 .td-pulldown-category {
                font-family: 'Roboto', sans-serif;
                font-size: 14px;
                line-height: 26px;
                color: #444;
                font-weight: 500;
                position: absolute;
                right: 0;
                bottom: -2px;
                top: 0;
                margin: auto 0;
                display: table;
            }
            .td_block_template_12 .td-pulldown-category span {
                display: inline-block;
                -webkit-transition: transform 0.5s ease;
                transition: transform 0.5s ease;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
            .td_block_template_12 .td-pulldown-category i {
                font-size: 10px;
                margin-left: 10px;
            }
            .td_block_template_12 .td-pulldown-category:hover {
                opacity: 0.9;
            }
            .td_block_template_12 .td-pulldown-category:hover span {
                transform: translate3d(-6px, 0, 0);
                -webkit-transform: translate3d(-6px, 0, 0);
            }
            @media (min-width: 768px) and (max-width: 1018px) {
                .td-pb-span4 .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
/* inline tdc_css att */

.tdi_120{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_120 .td-block-title a,
				body .tdi_120 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_120 .td-block-title a,
				body .tdi_120 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_120 .td-block-title a,
				body .tdi_120 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span>Sobre</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_121 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_121 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Criada em 2021, a revista eletrônica Amazonas Direito é o mais atualizado site sobre a Justiça e Direito no Amazonas. O site nasceu para ser fonte de informação sobre o que acontece nos tribunais, escritórios e no dia a dia do Amazonas. Produzido e mantido por Gate Mídia Agência de Notícias.
</p></div></div></div></div></div><div id="tdi_122" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_123  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123,
                .tdi_123 .tdc-columns{
                    min-height: 0;
                }.tdi_123,
				.tdi_123 .tdc-columns{
				    display: block;
				}.tdi_123 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_126" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_127  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_127 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_127 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_127{
position:relative;
}

.tdi_127 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<div class="tdi_126_rand_style td-element-style" ><style>
.tdi_126_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130" >
<style>

/* inline tdc_css att */

.tdi_130{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-top:10px !important;
margin-bottom:-10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_130 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:41px !important;font-weight:300 !important;
				}.tdi_130 .tdm-descr a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_130 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:41px !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">© Copyright - <a href="https://amazonasdireito.com.br/" target="_blank" rel="noreferrer">Amazonas Direito</a> </p></div></div></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_132{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_133 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_133"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_133{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-top:-4px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div id=tdi_133 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-2" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-243"><a href="https://amazonasdireito.com.br/"><div class="tdb-menu-item-text">Capa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://amazonasdireito.com.br/artigos/"><div class="tdb-menu-item-text">Artigos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://amazonasdireito.com.br/noticias/"><div class="tdb-menu-item-text">Notícias</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 614bafb7037e5
    -->

    <script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/amazonasdireito.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@media (min-width: 1019px) and (max-width: 1140px) {
.tdi_28 .tdb-logo-img {
    max-width: 100%;
}
}

tdi_28 .tdb-logo-img {
    max-width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->

<style>
  
  iframe.tdb-infinte-post-iframe {
    display: none
  }  
  
</style>


<script>
  
  var $a = jQuery.noConflict()

    $a('.tdb-infinte-post-iframe').contents().find('nav').hide();


  
</script><!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>