<!doctype html >
<html lang="pt-BR">
<head>
    <meta charset="UTF-8" />
    <title>Ministros decidem mandados de segurança sobre quebras de sigilo pela CPI da Pandemia - Amazonas Direito</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://amazonasdireito.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ministros decidem mandados de segurança sobre quebras de sigilo pela CPI da Pandemia - Amazonas Direito" />
	<meta property="og:description" content="Os ministros Nunes Marques e Dias Toffoli, do Supremo Tribunal Federal, proferiram, nesta quarta-feira, decisões relativas a quebras de sigilo determinadas pela Comissão Parlamentar de Inquérito (CPI) da Pandemia, do Senado Federal. Confira, abaixo, as decisões. MS 38070 No Mandado de Segurança (MS) 38070, o ministro Nunes Marques deferiu liminar para suspender o ato da [&hellip;]" />
	<meta property="og:url" content="https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/" />
	<meta property="og:site_name" content="Amazonas Direito" />
	<meta property="article:published_time" content="2021-08-26T10:24:12+00:00" />
	<meta property="og:image" content="https://amazonasdireito.com.br/wp-content/uploads/2021/08/stf-300x180.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Aline" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://amazonasdireito.com.br/#website","url":"https://amazonasdireito.com.br/","name":"Amazonas Direito","description":"S\u00f3 mais um site WordPress","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://amazonasdireito.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/#primaryimage","inLanguage":"pt-BR","url":"https://amazonasdireito.com.br/wp-content/uploads/2021/08/stf.png","contentUrl":"https://amazonasdireito.com.br/wp-content/uploads/2021/08/stf.png","width":1086,"height":652},{"@type":"WebPage","@id":"https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/#webpage","url":"https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/","name":"Ministros decidem mandados de seguran\u00e7a sobre quebras de sigilo pela CPI da Pandemia - Amazonas Direito","isPartOf":{"@id":"https://amazonasdireito.com.br/#website"},"primaryImageOfPage":{"@id":"https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/#primaryimage"},"datePublished":"2021-08-26T10:24:12+00:00","dateModified":"2021-08-26T10:24:12+00:00","author":{"@id":"https://amazonasdireito.com.br/#/schema/person/d18a0a86c83fad1383075f236730e52d"},"breadcrumb":{"@id":"https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/"]}]},{"@type":"BreadcrumbList","@id":"https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://amazonasdireito.com.br/"},{"@type":"ListItem","position":2,"name":"Ministros decidem mandados de seguran\u00e7a sobre quebras de sigilo pela CPI da Pandemia"}]},{"@type":"Person","@id":"https://amazonasdireito.com.br/#/schema/person/d18a0a86c83fad1383075f236730e52d","name":"Aline","image":{"@type":"ImageObject","@id":"https://amazonasdireito.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/6afcd19e01239bcba698d2068e5b2e4a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6afcd19e01239bcba698d2068e5b2e4a?s=96&d=mm&r=g","caption":"Aline"},"url":"https://amazonasdireito.com.br/author/aline/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazonas Direito &raquo;" href="https://amazonasdireito.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazonas Direito &raquo;" href="https://amazonasdireito.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazonas Direito &raquo; Ministros decidem mandados de segurança sobre quebras de sigilo pela CPI da Pandemia" href="https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonasdireito.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonasdireito.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://amazonasdireito.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CMerriweather%3A700%2C300%2C400%2C800%7CFira+Sans%3A300%2C400%2C600%2C500%2C800&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://amazonasdireito.com.br/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://amazonasdireito.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://amazonasdireito.com.br/wp-json/wp/v2/posts/12688" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonasdireito.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonasdireito.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://amazonasdireito.com.br/?p=12688' />
<link rel="alternate" type="application/json+oembed" href="https://amazonasdireito.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonasdireito.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Q2WK8PX9NP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Q2WK8PX9NP');
</script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
 
<nav class="navbar azulportal is-inverted is-fixed-top  " role="navigation" aria-label="main navigation" style="height: 22px; z-index: 10000000;   ">
<div class="container" >
<div class="navbar-brand" style="text-align: center; padding: 3px; z-index: 10000000">
<a href="https://www.portaldoholanda.com.br/" class="linklogo is-hidden-desktop">
<img src="https://amazonasdireito.com.br/wp-content/uploads/2021/07/logo-topo-1.png" alt="Portal do Holanda" style="height: 14px; margin: 0 auto;">
</a>
  
 
 
</div>
</div>
</nav>

<style>
  .azulportal {
    background: #163976;
    color: #fff;
}
  
  
  .navbar.is-fixed-top1 {
    top: 0;
}
.navbar.is-fixed-bottom, .navbar.is-fixed-top1 {
    left: 0;
    position: fixed;
    right: 0;
    z-index: 30;
}
   
  
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.td-load-more-wrap a {
    color: #fff;
    background: #333;
    font-weight: bold;
}</style>
<!-- end Simple Custom CSS and JS -->
<meta name="generator" content="Site Kit by Google 1.37.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"795ad3d03b","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/amazonasdireito.com.br\/wp-admin\/","wpRestNonce":"795ad3d03b","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/amazonasdireito.com.br\/wp-admin\/","wpRestNonce":"795ad3d03b","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":12688};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(245,176,0,0.85);
        background: -moz-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(245,176,0,0.85)), color-stop(100%, rgba(0,33,53,0.93)));
        background: -webkit-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -o-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -ms-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: linear-gradient(to bottom, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(245,176,0,0.85)', endColorstr='rgba(0,33,53,0.93)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #000000;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://amazonasdireito.com.br/wp-content/uploads/2021/06/18.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-S0DH56F380"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-S0DH56F380');
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18190053-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18190053-1');
</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-12688 single-format-standard ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia global-block-template-1 td-life-news tdb_template_39 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-243"><a href="https://amazonasdireito.com.br/">Capa</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://amazonasdireito.com.br/artigos/">Artigos</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://amazonasdireito.com.br/noticias/">Notícias</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://amazonasdireito.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://192.168.0.40/wp_011_life_news/wp-content/uploads/2019/02/menu-bg.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:5px !important;
margin-left:-3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" alt="Logo"  title=""  width="374" height="76" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-top:-1px !important;
margin-right:-13px !important;
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button:hover{
                    color: #f5b000;
                }.tdi_8 .tdb-mobile-menu-button:hover svg,
                .tdi_8 .tdb-mobile-menu-button:hover svg *{
                    fill: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.172 489.133h-738.365c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.355c17.674 0 32-14.305 32-32.020 0.010-17.695-14.326-32-31.99-32zM881.172 256.367h-738.365c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.355c17.674 0 32-14.346 32-32.061 0.010-17.674-14.326-31.99-31.99-31.99zM881.152 721.888h-370.586c-17.684 0-32.020 14.326-32.020 32.061 0 17.572 14.336 31.969 32.020 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0-17.725-14.316-32.061-32.020-32.061z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_9 .tdb-header-search-button-mob:hover{
                    color: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 21px;
                
                    width: 46.2px;
					height: 46.2px;
					line-height:  46.2px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 21px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.2px;
					height: 46.2px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_11  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11{
					position: relative;
				}.tdi_11 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_11 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_11 .tdc-row-divider-top{
				    top: px;
				}.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 60px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_15 "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23{
z-index:2 !important;
}

</style><div id="tdi_24" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1400 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }
/* inline tdc_css att */

.tdi_25{
padding-top:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
padding-top:6px !important;
}
}

</style>
<div class="tdi_24_rand_style td-element-style" ><style>
.tdi_24_rand_style{
background-color:#000000 !important;
}
 
.tdi_24_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0.8), rgba(0,0,0,0.94)) !important;
}
</style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-right:12px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_28 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_28 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_28 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_28 .tdb-logo-icon-svg svg,
                .tdi_28 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_28 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_28 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_28 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-logo-img{
                    max-width: 70%;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 28px;
                }.tdi_28 .tdb-logo-icon{
                    margin-right: 5px;
                }.tdi_28 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_28 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:20px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" alt="Logo"  title=""  width="374" height="76" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_29 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_29 .tdb-menu > li.current-menu-item > a,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a,
				.tdi_29 .tdb-menu > li:hover > a,
				.tdi_29 .tdb-menu > li.tdb-hover > a,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f5b000;
				}.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f5b000;
				}.tdi_29 .tdb-menu > li > a:after,
				.tdi_29 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29 .td-pulldown-filter-list li:hover a{
					color: #f5b000;
				
					background-color: rgba(245,176,0,0.08);
				}.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #f5b000;
				}
</style><div id=tdi_29 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243"><a href="https://amazonasdireito.com.br/"><div class="tdb-menu-item-text">Capa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-121"><a href="https://amazonasdireito.com.br/artigos/"><div class="tdb-menu-item-text">Artigos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123"><a href="https://amazonasdireito.com.br/noticias/"><div class="tdb-menu-item-text">Notícias</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-top:5px !important;
margin-right:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://amazonasdireito.com.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_33 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_33{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_34 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_34 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_34 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34 .tdm-social-item i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_34"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_35" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36{
					position: relative;
				}.tdi_36 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_36 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_36 .tdc-row-divider-top{
				    top: px;
				}.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_40 "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="12688" data-autoload-type="" data-autoload-count="4" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-39"
                    class="post-39 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_48{
margin-top:-120px !important;
width:100% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_48 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
display:inline-block !important;
}
}

</style><div id="tdi_49" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #cccccc !important;
                }.tdi_50{
					position: relative;
				}.tdi_50 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_50 .tdc-row-divider-bottom .tdm-svg{
					height: 100px;
				
				    transform: translateX(-50%) rotateY(180deg);
				    top: 1px;
				
					fill: #ffffff;
				}.tdi_50 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_50 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_49_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_54  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_54{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_54,
				.tdi_54 .tdc-inner-columns{
				    display: block;
				}.tdi_54 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_56  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 .vc_column-inner > .wpb_wrapper,
				.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_57 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_57 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_57 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_57 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://amazonasdireito.com.br/noticias/" ><span class="tdb-cat-bg"></span>Notícias</a></div></div><div class="td_block_wrap tdb_title tdi_58 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_58 .tdb-title-text{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_58 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_58{
					text-align: center;
				}.tdi_58 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ministros decidem mandados de segurança sobre quebras de sigilo pela CPI da Pandemia</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_59 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

.tdi_59{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_59{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_59 svg{
                    width: 14px;
                }.tdi_59 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_59 svg,
				.tdi_59 svg *{
					fill: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-26T07:24:12-03:00">26 de agosto de 2021</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63{
margin-top:100px !important;
margin-bottom:30px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_64" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65{
					position: relative;
				}.tdi_65 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_65 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_65 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_65 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_68 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_68" >
<style>
/* custom css */
.tdi_68 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					color: #aa5e1b !important;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_68 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_68 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_68 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_68 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_68{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://amazonasdireito.com.br/noticias/" ><span class="tdb-cat-bg"></span>Notícias</a></div></div><div class="td_block_wrap tdb_title tdi_69 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69 .tdb-title-text{
					color: #0c0c0c;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_69 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_69{
					text-align: center;
				}.tdi_69 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ministros decidem mandados de segurança sobre quebras de sigilo pela CPI da Pandemia</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_70 .td-post-sharing,
				.tdi_70 .tdb-share-classic{
					text-align: center;
				}.tdi_70 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_70 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_70 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_70 .td-ps-bg .td-social-network div,
				.tdi_70 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_70 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_70 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_70 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_70" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ministros+decidem+mandados+de+seguran%C3%A7a+sobre+quebras+de+sigilo+pela+CPI+da+Pandemia&url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia%2F&via=Amazonas+Direito" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/&amp;media=&description=Ministros+decidem+mandados+de+seguran%C3%A7a+sobre+quebras+de+sigilo+pela+CPI+da+Pandemia" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ministros+decidem+mandados+de+seguran%C3%A7a+sobre+quebras+de+sigilo+pela+CPI+da+Pandemia %0A%0A https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/&text=Ministros+decidem+mandados+de+seguran%C3%A7a+sobre+quebras+de+sigilo+pela+CPI+da+Pandemia" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_71 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_71{
                    display: none;
                }.tdi_71 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-no-featured-img"></div></div></div><div class="td_block_wrap tdb_single_content tdi_72 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><img loading="lazy" class="size-medium wp-image-9367 aligncenter" src="https://amazonasdireito.com.br/wp-content/uploads/2021/08/stf-300x180.png" alt="" width="300" height="180" srcset="https://amazonasdireito.com.br/wp-content/uploads/2021/08/stf-300x180.png 300w, https://amazonasdireito.com.br/wp-content/uploads/2021/08/stf-1024x615.png 1024w, https://amazonasdireito.com.br/wp-content/uploads/2021/08/stf-768x461.png 768w, https://amazonasdireito.com.br/wp-content/uploads/2021/08/stf-696x418.png 696w, https://amazonasdireito.com.br/wp-content/uploads/2021/08/stf-1068x641.png 1068w, https://amazonasdireito.com.br/wp-content/uploads/2021/08/stf.png 1086w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Os ministros Nunes Marques e Dias Toffoli, do Supremo Tribunal Federal, proferiram, nesta quarta-feira, decisões relativas a quebras de sigilo determinadas pela Comissão Parlamentar de Inquérito (CPI) da Pandemia, do Senado Federal. Confira, abaixo, as decisões.</p>
<p><span style="font-size: 14pt;">MS 38070</span></p>
<p>No Mandado de Segurança (MS) 38070, o ministro Nunes Marques deferiu liminar para suspender o ato da CPI da Pandemia que decretou a quebra dos sigilos telefônico e telemático de Mateus de Carvalho Sposito, assessor da Coordenação-Geral de Conteúdo e Gestão de Canais da Secretaria de Comunicação Institucional do Ministério das Comunicações. Na decisão, o ministro afirmou que a medida é “ampla e genérica”.</p>
<p>De acordo com o relator, a quebra é desproporcional e, em muitos casos, atinge o conteúdo integral das comunicações privadas de Sposito, até mesmo em período anterior à pandemia, representando risco de invasão injustificada de sua privacidade e de terceiros.</p>
<p>Segundo a CPI, Sposito seria integrante do chamado “gabinete do ódio”, responsável por disseminar notícias falsas contra a aquisição de imunizantes, em detrimento da adoção de protocolos sanitários de contenção do coronavírus. O ministro atendeu a um pedido de reconsideração da defesa de Sposito contra decisão da ministra Rosa Weber que, durante o recesso, no exercício da presidência do STF, havia mantido a quebra do sigilo, mas limitara seu acesso aos senadores que integram a CPI.</p>
<p><span style="font-size: 14pt;">MS 38142 e 38143</span></p>
<p>No MS 38142, o ministro Dias Toffoli suspendeu decisão da CPI que havia determinado a quebra de sigilos financeiro, fiscal, telefônico e telemático dos sócios e da diretora executiva da empresa VTC Operadora Logística Ltda. (VTCLOG). Em relação à empresa (MS 38143), o ministro deferiu parcialmente o pedido para limitar o período inicial da quebra de sigilo a 20/3/2020, devendo ser preservada a confidencialidade dos dados levantados.</p>
<p>A empresa atua na distribuição de vacinas contra a Covid-19 e atende demandas judiciais referentes à entrega de medicamentos diretamente ao paciente. Segundo os autos, matéria jornalística aponta supostas irregularidades no contrato firmado entre a VTCLOG e o Ministério da Saúde, em que o então diretor de Logística do órgão teria intermediado a contratação por um preço 1.800% maior do que o recomendado pela área técnica.</p>
<p>O relator não observou a prática de abuso de poder ou ilegalidade na decisão da CPI que determinou a quebra dos sigilos da empresa, mas considerou que o período de abrangência extrapola o objeto da investigação, o que denota contornos de abuso às garantias fundamentais.</p>
<p>No MS 38143, Raimundo Nonato Brasil, Carlos Alberto de Sá e Tereza Cristina Reis de Sá, sócios da VTCLOG, e Andreia da Silva Lima, CEO da empresa, alegam que nem sequer foram convidados a prestar esclarecimentos prévios como testemunhas perante a CPI . Ao conceder a liminar, o relator entendeu que a quebra dos sigilos se apoiou em fundamentos genéricos, pelo fato de os envolvidos serem sócios e diretora-executiva de empresa, não havendo individualização das condutas ou de possíveis ilícitos praticados por eles. Também não foi verificada a indicação concreta de causa provável de seu envolvimento nos supostos atos investigados, representando violação aos princípios da motivação e da proporcionalidade.</p>
<p>Fonte: Portal do STF</p>
</div></div><div class="vc_row_inner tdi_74  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_74{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74,
				.tdi_74 .tdc-inner-columns{
				    display: block;
				}.tdi_74 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_74 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_74.tdc-row-content-vert-center,
                    .tdi_74.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_74.tdc-row-content-vert-bottom,
                    .tdi_74.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_74.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_74.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_74{
margin-bottom:40px !important;
}

.tdi_74 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_82 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_82 .td-post-sharing,
				.tdi_82 .tdb-share-classic{
					text-align: right;
				}.tdi_82 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_82 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_82 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_82 .td-ps-bg .td-social-network div,
				.tdi_82 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_82 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_82 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_82 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_82" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ministros+decidem+mandados+de+seguran%C3%A7a+sobre+quebras+de+sigilo+pela+CPI+da+Pandemia&url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia%2F&via=Amazonas+Direito" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/&amp;media=&description=Ministros+decidem+mandados+de+seguran%C3%A7a+sobre+quebras+de+sigilo+pela+CPI+da+Pandemia" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ministros+decidem+mandados+de+seguran%C3%A7a+sobre+quebras+de+sigilo+pela+CPI+da+Pandemia %0A%0A https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/&text=Ministros+decidem+mandados+de+seguran%C3%A7a+sobre+quebras+de+sigilo+pela+CPI+da+Pandemia" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_82" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_83 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:43px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_83 .tdb-next-post{
					padding: 20px;
				
					text-align: left;
				}.tdi_83 .tdb-next-post-bg{
					background-color: #f9f9f9;
				}.tdi_83 .tdb-next-post span{
					color: #555555;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post a{
					font-family:Merriweather !important;font-size:16px !important;line-height:1.5 !important;font-weight:800 !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post a{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_83 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdb-next-post{
					padding: 10px;
				}.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post a{
					font-family:Merriweather !important;font-size:13px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_83 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_83 .tdb-next-post{
					padding: 10px;
				}.tdi_83 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_83 .tdb-next-post a{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.1 !important;font-weight:800 !important;
				}.tdi_83 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:10px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_83 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Anterior</span><a href="https://amazonasdireito.com.br/noticias/ministra-assegura-garantias-constitucionais-a-ex-secretario-de-saude-do-df-convocado-para-cpi/">Ministra assegura garantias constitucionais a ex-secretário de saúde do DF convocado para CPI</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo</span><a href="https://amazonasdireito.com.br/noticias/liminar-suspende-incorporacao-de-1323-para-servidores-do-cnmp-e-do-mpu/">Liminar suspende incorporação de 13,23% para servidores do CNMP e do MPU</a></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_84 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_84" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h3 class="td-block-title"><span class="td-pulldown-size">Leia mais</span></h3></div><div id=tdi_84 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/recusa-no-atendimento-de-plano-de-saude-gera-responsabilidade-solidaria-de-hospital-no-amazonas/" rel="bookmark" class="td-image-wrap " title="Recusa no atendimento de plano de saúde gera responsabilidade solidária de hospital no Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/22299907233_120aacf643_o1-696x427.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/recusa-no-atendimento-de-plano-de-saude-gera-responsabilidade-solidaria-de-hospital-no-amazonas/" rel="bookmark" title="Recusa no atendimento de plano de saúde gera responsabilidade solidária de hospital no Amazonas">Recusa no atendimento de plano de saúde gera responsabilidade solidária de hospital no Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T13:19:44-03:00" >26 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">O beneficiário de plano de saúde não pode ficar ao desamparo de atendimento quando mais precisa, afinal, quando efetuou um contrato teve a pretensão...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/conflitos-sobre-promessa-de-compra-de-imovel-exigem-analise-de-merito-fixa-tjam/" rel="bookmark" class="td-image-wrap " title="Conflitos sobre promessa de compra de imóvel exigem análise de mérito, fixa TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/15848868858_6d79272fd2_o-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/conflitos-sobre-promessa-de-compra-de-imovel-exigem-analise-de-merito-fixa-tjam/" rel="bookmark" title="Conflitos sobre promessa de compra de imóvel exigem análise de mérito, fixa TJAM">Conflitos sobre promessa de compra de imóvel exigem análise de mérito, fixa TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T13:06:25-03:00" >26 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Mesmo que um contrato contenha cláusula permitindo rescisão injustificada por qualquer das partes, o rompimento só pode ser feito de forma responsável, com a...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/sentenca-que-usa-inqueritos-e-acoes-penais-em-curso-para-agravar-a-pena-do-reu-e-nula-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Sentença que usa inquéritos e ações penais em curso para agravar a pena do réu é nula, firma TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/30647841144_f78fcd0e18_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/sentenca-que-usa-inqueritos-e-acoes-penais-em-curso-para-agravar-a-pena-do-reu-e-nula-firma-tjam/" rel="bookmark" title="Sentença que usa inquéritos e ações penais em curso para agravar a pena do réu é nula, firma TJAM">Sentença que usa inquéritos e ações penais em curso para agravar a pena do réu é nula, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T11:53:42-03:00" >26 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/perda-auditiva-bilateral-implica-em-aposentadoria-por-invalidez-julga-tribunal-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Perda auditiva bilateral implica em aposentadoria por invalidez, julga Tribunal do Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/48529218857_a0dc684e34_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/perda-auditiva-bilateral-implica-em-aposentadoria-por-invalidez-julga-tribunal-do-amazonas/" rel="bookmark" title="Perda auditiva bilateral implica em aposentadoria por invalidez, julga Tribunal do Amazonas">Perda auditiva bilateral implica em aposentadoria por invalidez, julga Tribunal do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T11:28:12-03:00" >26 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/medico-so-responde-por-erro-se-houver-prova-de-culpa-fixa-tribunal-de-justica-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Médico só responde por erro se houver prova de culpa, fixa Tribunal de Justiça do Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/42897335304_4a93a9f227_o1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/medico-so-responde-por-erro-se-houver-prova-de-culpa-fixa-tribunal-de-justica-do-amazonas/" rel="bookmark" title="Médico só responde por erro se houver prova de culpa, fixa Tribunal de Justiça do Amazonas">Médico só responde por erro se houver prova de culpa, fixa Tribunal de Justiça do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T11:07:12-03:00" >26 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-compra-nao-reconhecida-e-cancelada-pelo-banco-nao-resulta-em-danos-ao-consumidor/" rel="bookmark" class="td-image-wrap " title="TJAM: Compra não reconhecida e cancelada pelo banco não resulta em danos ao consumidor" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/49521031223_d1ed5be30c_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-compra-nao-reconhecida-e-cancelada-pelo-banco-nao-resulta-em-danos-ao-consumidor/" rel="bookmark" title="TJAM: Compra não reconhecida e cancelada pelo banco não resulta em danos ao consumidor">TJAM: Compra não reconhecida e cancelada pelo banco não resulta em danos ao consumidor</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T13:01:06-03:00" >25 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/plano-de-telefone-utilizado-por-longo-tempo-nao-pode-ser-tido-por-fraudulento-conclui-tj-amazonas/" rel="bookmark" class="td-image-wrap " title="Plano de telefone utilizado por longo tempo não pode ser tido por fraudulento conclui TJ/Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/40915301452_ae7ec08d24_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/plano-de-telefone-utilizado-por-longo-tempo-nao-pode-ser-tido-por-fraudulento-conclui-tj-amazonas/" rel="bookmark" title="Plano de telefone utilizado por longo tempo não pode ser tido por fraudulento conclui TJ/Amazonas">Plano de telefone utilizado por longo tempo não pode ser tido por fraudulento conclui TJ/Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T12:47:05-03:00" >25 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/emprestimo-bancario-nao-pode-ser-condicionado-a-contratacao-de-seguro-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Empréstimo bancário não pode ser condicionado à contratação de seguro, firma TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/19700847959_eca2b087ef_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/emprestimo-bancario-nao-pode-ser-condicionado-a-contratacao-de-seguro-firma-tjam/" rel="bookmark" title="Empréstimo bancário não pode ser condicionado à contratação de seguro, firma TJAM">Empréstimo bancário não pode ser condicionado à contratação de seguro, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T12:26:11-03:00" >25 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/no-amazonas-tratamento-cirurgico-nao-urgente-deve-respeitar-fila-de-espera-do-sus/" rel="bookmark" class="td-image-wrap " title="No Amazonas, tratamento cirúrgico não urgente deve respeitar fila de espera do SUS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/39147642690_da493aa3c8_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/no-amazonas-tratamento-cirurgico-nao-urgente-deve-respeitar-fila-de-espera-do-sus/" rel="bookmark" title="No Amazonas, tratamento cirúrgico não urgente deve respeitar fila de espera do SUS">No Amazonas, tratamento cirúrgico não urgente deve respeitar fila de espera do SUS</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T12:08:34-03:00" >25 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-nega-reparacao-a-vitima-de-roubo-saidinha-de-banco-por-falta-de-provas/" rel="bookmark" class="td-image-wrap " title="TJAM nega reparação à vítima de roubo &#8220;Saidinha de banco&#8221; por falta de provas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/15655099496_d4aa83769e_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-nega-reparacao-a-vitima-de-roubo-saidinha-de-banco-por-falta-de-provas/" rel="bookmark" title="TJAM nega reparação à vítima de roubo &#8220;Saidinha de banco&#8221; por falta de provas">TJAM nega reparação à vítima de roubo &#8220;Saidinha de banco&#8221; por falta de provas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T11:48:52-03:00" >25 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-rejeita-recurso-que-pedia-aplicacao-do-principio-da-bagatela-em-crime-de-lesao-corporal/" rel="bookmark" class="td-image-wrap " title="TJAM rejeita recurso que pedia aplicação do princípio da bagatela em crime de lesão corporal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/50279190253_8bb858835d_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-rejeita-recurso-que-pedia-aplicacao-do-principio-da-bagatela-em-crime-de-lesao-corporal/" rel="bookmark" title="TJAM rejeita recurso que pedia aplicação do princípio da bagatela em crime de lesão corporal">TJAM rejeita recurso que pedia aplicação do princípio da bagatela em crime de lesão corporal</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T12:25:22-03:00" >24 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/prazos-recursais-de-pad-no-ambito-da-administracao-publica-do-amazonas-devem-ser-respeitados/" rel="bookmark" class="td-image-wrap " title="Prazos recursais de PAD no âmbito da Administração Pública do Amazonas devem ser respeitados" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/48008062332_438b78f8d2_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/prazos-recursais-de-pad-no-ambito-da-administracao-publica-do-amazonas-devem-ser-respeitados/" rel="bookmark" title="Prazos recursais de PAD no âmbito da Administração Pública do Amazonas devem ser respeitados">Prazos recursais de PAD no âmbito da Administração Pública do Amazonas devem ser respeitados</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T10:50:54-03:00" >24 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/atos-libidinosos-com-grave-ameaca-configuram-estupro-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Atos libidinosos com grave ameaça configuram estupro, firma TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/14834575281_06eff66be7_o2-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/atos-libidinosos-com-grave-ameaca-configuram-estupro-firma-tjam/" rel="bookmark" title="Atos libidinosos com grave ameaça configuram estupro, firma TJAM">Atos libidinosos com grave ameaça configuram estupro, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T10:38:23-03:00" >24 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/em-caso-de-duvida-decide-se-a-favor-do-reu-reconhece-justica-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Em caso de dúvida, decide-se a favor do réu, reconhece Justiça do Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/48942760812_24bebc7296_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/em-caso-de-duvida-decide-se-a-favor-do-reu-reconhece-justica-do-amazonas/" rel="bookmark" title="Em caso de dúvida, decide-se a favor do réu, reconhece Justiça do Amazonas">Em caso de dúvida, decide-se a favor do réu, reconhece Justiça do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T10:29:35-03:00" >24 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/sentenca-que-incorpora-parecer-do-ministerio-publico-nao-e-nula-decide-tjam/" rel="bookmark" class="td-image-wrap " title="Sentença que incorpora parecer do Ministério Público não é nula, decide TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/40712672723_b2561a707d_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/sentenca-que-incorpora-parecer-do-ministerio-publico-nao-e-nula-decide-tjam/" rel="bookmark" title="Sentença que incorpora parecer do Ministério Público não é nula, decide TJAM">Sentença que incorpora parecer do Ministério Público não é nula, decide TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T10:05:56-03:00" >24 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-afasta-inclusao-indevida-de-nome-em-cadastro-de-inadimplentes/" rel="bookmark" class="td-image-wrap " title="TJAM afasta inclusão indevida de nome em cadastro de inadimplentes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/13562951865_c2c9689e49_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-afasta-inclusao-indevida-de-nome-em-cadastro-de-inadimplentes/" rel="bookmark" title="TJAM afasta inclusão indevida de nome em cadastro de inadimplentes">TJAM afasta inclusão indevida de nome em cadastro de inadimplentes</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T14:43:46-03:00" >23 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/municipio-do-amazonas-e-condenado-a-indenizar-servidor-por-omissao-de-cadastro-em-programa-social/" rel="bookmark" class="td-image-wrap " title="Município do Amazonas é condenado a indenizar servidor por omissão de cadastro em programa social" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/8207826083_f981b37888_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/municipio-do-amazonas-e-condenado-a-indenizar-servidor-por-omissao-de-cadastro-em-programa-social/" rel="bookmark" title="Município do Amazonas é condenado a indenizar servidor por omissão de cadastro em programa social">Município do Amazonas é condenado a indenizar servidor por omissão de cadastro em programa social</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T12:30:32-03:00" >23 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/necessidades-alimentares-de-filhos-menores-sao-presumidas-firma-justica-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Necessidades alimentares de filhos menores são presumidas, firma Justiça do Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/24260196489_f06443f98e_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/necessidades-alimentares-de-filhos-menores-sao-presumidas-firma-justica-do-amazonas/" rel="bookmark" title="Necessidades alimentares de filhos menores são presumidas, firma Justiça do Amazonas">Necessidades alimentares de filhos menores são presumidas, firma Justiça do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T12:15:59-03:00" >23 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/direito-a-saude-autoriza-acionamento-judicial-do-estado-do-amazonas-ou-de-seus-municipios/" rel="bookmark" class="td-image-wrap " title="Direito à saúde autoriza acionamento judicial do Estado do Amazonas ou de seus Municípios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/8738303679_270e53246c_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/direito-a-saude-autoriza-acionamento-judicial-do-estado-do-amazonas-ou-de-seus-municipios/" rel="bookmark" title="Direito à saúde autoriza acionamento judicial do Estado do Amazonas ou de seus Municípios">Direito à saúde autoriza acionamento judicial do Estado do Amazonas ou de seus Municípios</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T12:08:09-03:00" >23 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-mantem-sentenca-que-condenou-amazonas-energia-por-ligacao-direta-de-consumidor/" rel="bookmark" class="td-image-wrap " title="TJAM mantém sentença que condenou Amazonas Energia por ligação direta de consumidor" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/17276735216_40401d41aa_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-mantem-sentenca-que-condenou-amazonas-energia-por-ligacao-direta-de-consumidor/" rel="bookmark" title="TJAM mantém sentença que condenou Amazonas Energia por ligação direta de consumidor">TJAM mantém sentença que condenou Amazonas Energia por ligação direta de consumidor</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T11:46:18-03:00" >23 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-mantem-liminar-que-suspendeu-descontos-feitos-por-banco-em-contracheque-de-cliente/" rel="bookmark" class="td-image-wrap " title="TJAM mantém liminar que suspendeu descontos feitos por Banco em contracheque de cliente" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/40776286273_f947903451_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-mantem-liminar-que-suspendeu-descontos-feitos-por-banco-em-contracheque-de-cliente/" rel="bookmark" title="TJAM mantém liminar que suspendeu descontos feitos por Banco em contracheque de cliente">TJAM mantém liminar que suspendeu descontos feitos por Banco em contracheque de cliente</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-22T13:46:50-03:00" >22 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/no-amazonas-prazos-de-carencia-de-planos-de-saude-devem-ser-flexiveis-em-situacoes-emergenciais/" rel="bookmark" class="td-image-wrap " title="No Amazonas, prazos de carência de planos de saúde devem ser flexíveis em situações emergenciais" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/43048169804_1ca0509b4d_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/no-amazonas-prazos-de-carencia-de-planos-de-saude-devem-ser-flexiveis-em-situacoes-emergenciais/" rel="bookmark" title="No Amazonas, prazos de carência de planos de saúde devem ser flexíveis em situações emergenciais">No Amazonas, prazos de carência de planos de saúde devem ser flexíveis em situações emergenciais</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-22T13:20:51-03:00" >22 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/obrigacao-alimentar-do-pai-em-relacao-aos-filhos-nao-cessa-com-a-maioridade-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Obrigação alimentar do pai em relação aos filhos não cessa com a maioridade, firma TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/49084550206_040af793df_o-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/obrigacao-alimentar-do-pai-em-relacao-aos-filhos-nao-cessa-com-a-maioridade-firma-tjam/" rel="bookmark" title="Obrigação alimentar do pai em relação aos filhos não cessa com a maioridade, firma TJAM">Obrigação alimentar do pai em relação aos filhos não cessa com a maioridade, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-22T13:08:40-03:00" >22 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/ausencia-de-pericia-medica-em-causa-de-seguro-reclama-nulidade-de-sentenca-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Ausência de perícia médica em causa de seguro reclama nulidade de sentença, firma TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/40886840902_ca144c258c_o1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/ausencia-de-pericia-medica-em-causa-de-seguro-reclama-nulidade-de-sentenca-firma-tjam/" rel="bookmark" title="Ausência de perícia médica em causa de seguro reclama nulidade de sentença, firma TJAM">Ausência de perícia médica em causa de seguro reclama nulidade de sentença, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-22T12:43:29-03:00" >22 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/materia-previdenciaria-a-ser-julgada-pelo-tjam-decorre-somente-de-acidentes-de-trabalho/" rel="bookmark" class="td-image-wrap " title="Matéria previdenciária a ser julgada pelo TJAM decorre somente de acidentes de trabalho" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/07/31429812087_24a8b2f835_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/materia-previdenciaria-a-ser-julgada-pelo-tjam-decorre-somente-de-acidentes-de-trabalho/" rel="bookmark" title="Matéria previdenciária a ser julgada pelo TJAM decorre somente de acidentes de trabalho">Matéria previdenciária a ser julgada pelo TJAM decorre somente de acidentes de trabalho</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-22T12:05:45-03:00" >22 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/dividas-de-imposto-sobre-servico-iss-nao-isentas-autorizam-acao-de-cobranca-em-manaus/" rel="bookmark" class="td-image-wrap " title="Dívidas de Imposto Sobre Serviço (ISS) não isentas, autorizam ação de cobrança em Manaus" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/8200615934_99b2f01038_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/dividas-de-imposto-sobre-servico-iss-nao-isentas-autorizam-acao-de-cobranca-em-manaus/" rel="bookmark" title="Dívidas de Imposto Sobre Serviço (ISS) não isentas, autorizam ação de cobrança em Manaus">Dívidas de Imposto Sobre Serviço (ISS) não isentas, autorizam ação de cobrança em Manaus</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-21T14:52:12-03:00" >21 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/processo-de-cassacao-de-vereador-de-novo-airao-deve-ser-concluido-em-90-dias-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Processo de cassação de Vereador de Novo Airão deve ser concluído em 90 dias, firma TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/25824181357_46e6a20c20_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/processo-de-cassacao-de-vereador-de-novo-airao-deve-ser-concluido-em-90-dias-firma-tjam/" rel="bookmark" title="Processo de cassação de Vereador de Novo Airão deve ser concluído em 90 dias, firma TJAM">Processo de cassação de Vereador de Novo Airão deve ser concluído em 90 dias, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-21T14:37:31-03:00" >21 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/justica-do-amazonas-determina-que-cumprimento-de-decisao-fora-prazo-enseja-o-dever-de-pagar-multa/" rel="bookmark" class="td-image-wrap " title="Justiça do Amazonas determina que cumprimento de decisão fora prazo enseja o dever de pagar multa" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/49425038917_cbc86b82dc_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/justica-do-amazonas-determina-que-cumprimento-de-decisao-fora-prazo-enseja-o-dever-de-pagar-multa/" rel="bookmark" title="Justiça do Amazonas determina que cumprimento de decisão fora prazo enseja o dever de pagar multa">Justiça do Amazonas determina que cumprimento de decisão fora prazo enseja o dever de pagar multa</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-21T14:13:31-03:00" >21 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/dano-moral-deve-ser-comprovado-para-que-se-evite-enriquecimento-ilicito-no-amazonas/" rel="bookmark" class="td-image-wrap " title="Dano moral deve ser comprovado para que se evite enriquecimento ilícito no Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/40034805595_9ef0a7f4ca_o-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/dano-moral-deve-ser-comprovado-para-que-se-evite-enriquecimento-ilicito-no-amazonas/" rel="bookmark" title="Dano moral deve ser comprovado para que se evite enriquecimento ilícito no Amazonas">Dano moral deve ser comprovado para que se evite enriquecimento ilícito no Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-21T13:17:11-03:00" >21 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/no-amazonas-banco-tem-obrigacao-de-comprovar-existencia-de-contrato-de-emprestimo/" rel="bookmark" class="td-image-wrap " title="No Amazonas, Banco tem obrigação de comprovar existência de contrato de empréstimo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/07/8530808289_046fb8d9f8_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/no-amazonas-banco-tem-obrigacao-de-comprovar-existencia-de-contrato-de-emprestimo/" rel="bookmark" title="No Amazonas, Banco tem obrigação de comprovar existência de contrato de empréstimo">No Amazonas, Banco tem obrigação de comprovar existência de contrato de empréstimo</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-21T11:30:02-03:00" >21 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/inadimplencia-do-dpvat-nao-impede-pagamento-de-indenizacao-decide-tjam/" rel="bookmark" class="td-image-wrap " title="Inadimplência do DPVAT não impede pagamento de indenização, decide TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/41553622910_c112b6a26f_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/inadimplencia-do-dpvat-nao-impede-pagamento-de-indenizacao-decide-tjam/" rel="bookmark" title="Inadimplência do DPVAT não impede pagamento de indenização, decide TJAM">Inadimplência do DPVAT não impede pagamento de indenização, decide TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T11:54:03-03:00" >20 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/decisao-de-juiz-que-nao-apresenta-as-razoes-de-decidir-e-anulada-pelo-tribunal-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Decisão de juiz que não apresenta as razões de decidir é anulada pelo Tribunal do Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/48694999491_3b41ab1424_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/decisao-de-juiz-que-nao-apresenta-as-razoes-de-decidir-e-anulada-pelo-tribunal-do-amazonas/" rel="bookmark" title="Decisão de juiz que não apresenta as razões de decidir é anulada pelo Tribunal do Amazonas">Decisão de juiz que não apresenta as razões de decidir é anulada pelo Tribunal do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T11:34:31-03:00" >20 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/protesto-cartorario-pela-amazonas-energia-por-divida-indevida-gera-o-dever-de-indenizar/" rel="bookmark" class="td-image-wrap " title="Protesto cartorário pela Amazonas Energia por dívida indevida gera o dever de indenizar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/9503994664_17aae6a329_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/protesto-cartorario-pela-amazonas-energia-por-divida-indevida-gera-o-dever-de-indenizar/" rel="bookmark" title="Protesto cartorário pela Amazonas Energia por dívida indevida gera o dever de indenizar">Protesto cartorário pela Amazonas Energia por dívida indevida gera o dever de indenizar</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T11:18:56-03:00" >20 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/ocorrencia-de-prescricao-nao-pode-ser-atribuida-a-juiz-que-atua-regularmente-no-processo-fixa-tjam/" rel="bookmark" class="td-image-wrap " title="Ocorrência de prescrição não pode ser atribuída a juiz que atua regularmente no processo, fixa TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/14257504619_1f31ce2941_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/ocorrencia-de-prescricao-nao-pode-ser-atribuida-a-juiz-que-atua-regularmente-no-processo-fixa-tjam/" rel="bookmark" title="Ocorrência de prescrição não pode ser atribuída a juiz que atua regularmente no processo, fixa TJAM">Ocorrência de prescrição não pode ser atribuída a juiz que atua regularmente no processo, fixa TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T11:09:03-03:00" >20 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/tjam-decide-que-e-necessario-elementos-suficientes-para-justificar-reducao-de-alimentos/" rel="bookmark" class="td-image-wrap " title="TJAM decide que é necessário elementos suficientes para justificar redução de alimentos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/49240393097_8a4b37ed1c_o-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/tjam-decide-que-e-necessario-elementos-suficientes-para-justificar-reducao-de-alimentos/" rel="bookmark" title="TJAM decide que é necessário elementos suficientes para justificar redução de alimentos">TJAM decide que é necessário elementos suficientes para justificar redução de alimentos</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T10:40:44-03:00" >20 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/estado-do-amazonas-deve-indenizar-danos-causados-a-pessoas-que-estao-sob-custodia/" rel="bookmark" class="td-image-wrap " title="Estado do Amazonas deve indenizar danos causados a pessoas que estão sob custódia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/27057415838_7132a01995_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/estado-do-amazonas-deve-indenizar-danos-causados-a-pessoas-que-estao-sob-custodia/" rel="bookmark" title="Estado do Amazonas deve indenizar danos causados a pessoas que estão sob custódia">Estado do Amazonas deve indenizar danos causados a pessoas que estão sob custódia</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-19T18:12:38-03:00" >19 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/embargos-de-declaracao-nao-serve-para-rediscutir-o-merito-da-causa-afirma-justica-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Embargos de Declaração não serve para rediscutir o mérito da causa, afirma Justiça do Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/48641754231_675a36a331_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/embargos-de-declaracao-nao-serve-para-rediscutir-o-merito-da-causa-afirma-justica-do-amazonas/" rel="bookmark" title="Embargos de Declaração não serve para rediscutir o mérito da causa, afirma Justiça do Amazonas">Embargos de Declaração não serve para rediscutir o mérito da causa, afirma Justiça do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-19T17:36:18-03:00" >19 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/causas-processuais-complexas-afastam-a-competencia-dos-juizados-especiais-civeis-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Causas processuais complexas afastam a competência dos Juizados Especiais Cíveis, firma TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/43091137984_935332515d_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/causas-processuais-complexas-afastam-a-competencia-dos-juizados-especiais-civeis-firma-tjam/" rel="bookmark" title="Causas processuais complexas afastam a competência dos Juizados Especiais Cíveis, firma TJAM">Causas processuais complexas afastam a competência dos Juizados Especiais Cíveis, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-19T13:54:26-03:00" >19 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/conduta-de-portar-drogas-para-uso-proprio-e-crime-assevera-tribunal-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Conduta de portar drogas para uso próprio é crime, assevera Tribunal do Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/15091251953_f076fd310a_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/conduta-de-portar-drogas-para-uso-proprio-e-crime-assevera-tribunal-do-amazonas/" rel="bookmark" title="Conduta de portar drogas para uso próprio é crime, assevera Tribunal do Amazonas">Conduta de portar drogas para uso próprio é crime, assevera Tribunal do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-19T13:37:46-03:00" >19 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/julgamento-pelo-juri-exige-apenas-a-materialidade-do-crime-e-indicios-de-autoria-fixa-tjam/" rel="bookmark" class="td-image-wrap " title="Julgamento pelo Júri exige apenas a materialidade do crime e indícios de autoria, fixa TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/48942758422_0fb938fd78_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/julgamento-pelo-juri-exige-apenas-a-materialidade-do-crime-e-indicios-de-autoria-fixa-tjam/" rel="bookmark" title="Julgamento pelo Júri exige apenas a materialidade do crime e indícios de autoria, fixa TJAM">Julgamento pelo Júri exige apenas a materialidade do crime e indícios de autoria, fixa TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-19T11:19:06-03:00" >19 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-decide-que-irregularidade-no-inquerito-policial-nao-invalida-processo-penal/" rel="bookmark" class="td-image-wrap " title="TJAM decide que irregularidade no Inquérito Policial não invalida processo penal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/47479738161_0ae96407c1_k-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-decide-que-irregularidade-no-inquerito-policial-nao-invalida-processo-penal/" rel="bookmark" title="TJAM decide que irregularidade no Inquérito Policial não invalida processo penal">TJAM decide que irregularidade no Inquérito Policial não invalida processo penal</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T13:59:32-03:00" >18 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/danos-decorrentes-de-falha-medica-devem-ser-comprovados-conclui-tribunal-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Danos decorrentes de falha médica devem ser comprovados conclui Tribunal do Amazonas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/8738303259_98bdffddef_o1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/danos-decorrentes-de-falha-medica-devem-ser-comprovados-conclui-tribunal-do-amazonas/" rel="bookmark" title="Danos decorrentes de falha médica devem ser comprovados conclui Tribunal do Amazonas">Danos decorrentes de falha médica devem ser comprovados conclui Tribunal do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T13:23:30-03:00" >18 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/ausencia-de-fixacao-de-prazo-para-conclusao-de-funcionamento-de-cpi-e-ilegal-fixa-tjam/" rel="bookmark" class="td-image-wrap " title="Ausência de fixação de prazo para conclusão de funcionamento de CPI é ilegal, fixa TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/14857499823_1b6ce1cd93_o-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/ausencia-de-fixacao-de-prazo-para-conclusao-de-funcionamento-de-cpi-e-ilegal-fixa-tjam/" rel="bookmark" title="Ausência de fixação de prazo para conclusão de funcionamento de CPI é ilegal, fixa TJAM">Ausência de fixação de prazo para conclusão de funcionamento de CPI é ilegal, fixa TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T13:07:19-03:00" >18 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/defensoria-publica-do-amazonas-tem-direito-ao-encaminhamento-das-informacoes-que-requisitar/" rel="bookmark" class="td-image-wrap " title="Defensoria Pública do Amazonas tem direito ao encaminhamento das informações que requisitar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/49413879043_051f48136d_o-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/defensoria-publica-do-amazonas-tem-direito-ao-encaminhamento-das-informacoes-que-requisitar/" rel="bookmark" title="Defensoria Pública do Amazonas tem direito ao encaminhamento das informações que requisitar">Defensoria Pública do Amazonas tem direito ao encaminhamento das informações que requisitar</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T12:48:07-03:00" >18 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/para-tjam-agressao-verbal-entre-irmaos-e-de-competencia-da-vara-da-maria-da-penha/" rel="bookmark" class="td-image-wrap " title="Para TJAM, agressão verbal entre irmãos é de competência da Vara da Maria da Penha" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/15797040310_a0748df215_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/para-tjam-agressao-verbal-entre-irmaos-e-de-competencia-da-vara-da-maria-da-penha/" rel="bookmark" title="Para TJAM, agressão verbal entre irmãos é de competência da Vara da Maria da Penha">Para TJAM, agressão verbal entre irmãos é de competência da Vara da Maria da Penha</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T11:56:18-03:00" >18 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/vitima-de-acidente-causado-por-funcionario-de-empresa-deve-ser-indenizado-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Vítima de acidente causado por funcionário de empresa deve ser indenizado, firma TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/32724616426_37ac589643_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/vitima-de-acidente-causado-por-funcionario-de-empresa-deve-ser-indenizado-firma-tjam/" rel="bookmark" title="Vítima de acidente causado por funcionário de empresa deve ser indenizado, firma TJAM">Vítima de acidente causado por funcionário de empresa deve ser indenizado, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T12:50:44-03:00" >17 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-confirma-decisao-que-condenou-uninorte-a-manter-contrato-de-bolsa-de-estudos-com-estudante/" rel="bookmark" class="td-image-wrap " title="TJAM confirma decisão que condenou UNINORTE a manter contrato de bolsa de estudos com estudante" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/13580329584_bf23c2f56d_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-confirma-decisao-que-condenou-uninorte-a-manter-contrato-de-bolsa-de-estudos-com-estudante/" rel="bookmark" title="TJAM confirma decisão que condenou UNINORTE a manter contrato de bolsa de estudos com estudante">TJAM confirma decisão que condenou UNINORTE a manter contrato de bolsa de estudos com estudante</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T11:11:44-03:00" >17 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/cessado-o-auxilio-doenca-tjam-confirma-sentenca-que-concede-pedido-de-auxilio-acidente/" rel="bookmark" class="td-image-wrap " title="Cessado o auxílio doença, TJAM confirma sentença que concede pedido de auxílio-acidente" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/8251758135_66558b55be_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/cessado-o-auxilio-doenca-tjam-confirma-sentenca-que-concede-pedido-de-auxilio-acidente/" rel="bookmark" title="Cessado o auxílio doença, TJAM confirma sentença que concede pedido de auxílio-acidente">Cessado o auxílio doença, TJAM confirma sentença que concede pedido de auxílio-acidente</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T10:51:42-03:00" >17 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/mandado-de-seguranca-pressupoe-interesse-direto-na-causa-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Mandado de Segurança pressupõe interesse direto na causa, firma TJAM" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/51099338824_4a8fbd4d1a_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/mandado-de-seguranca-pressupoe-interesse-direto-na-causa-firma-tjam/" rel="bookmark" title="Mandado de Segurança pressupõe interesse direto na causa, firma TJAM">Mandado de Segurança pressupõe interesse direto na causa, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T09:44:02-03:00" >17 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/pleno-do-tjam-recebe-denuncia-contra-promotor-de-justica-por-crime-descrito-na-lei-maria-da-penha/" rel="bookmark" class="td-image-wrap " title="Pleno do TJAM recebe denúncia contra Promotor de Justiça por crime descrito na Lei Maria da Penha" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://amazonasdireito.com.br/wp-content/uploads/2021/08/15333041065_16d19e7a46_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/pleno-do-tjam-recebe-denuncia-contra-promotor-de-justica-por-crime-descrito-na-lei-maria-da-penha/" rel="bookmark" title="Pleno do TJAM recebe denúncia contra Promotor de Justiça por crime descrito na Lei Maria da Penha">Pleno do TJAM recebe denúncia contra Promotor de Justiça por crime descrito na Lei Maria da Penha</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T09:15:39-03:00" >17 de agosto de 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_86{
padding-top:20px !important;
width:348px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style>
<div class="tdi_85_rand_style td-element-style" ><style>
.tdi_85_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_87 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Mais Lidas</span></h4></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/justica-do-amazonas-garante-o-direito-de-mulher-permanecer-com-o-nome-de-casada-apos-divorcio/" rel="bookmark" title="Justiça do Amazonas garante o direito de mulher permanecer com o nome de casada após divórcio">Justiça do Amazonas garante o direito de mulher permanecer com o nome de casada após divórcio</a></h3><div class="td-excerpt">O desembargador Flávio Humberto Pascarelli, da 3ª Câmara Cível...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-decide-que-supermercado-deve-indenizar-consumidor-que-teve-carro-danificado-em-estacionamento/" rel="bookmark" title="TJAM decide que supermercado deve indenizar consumidor que teve carro danificado em estacionamento">TJAM decide que supermercado deve indenizar consumidor que teve carro danificado em estacionamento</a></h3><div class="td-excerpt">A empresa Mercantil Nova Era Ltda. foi condenada por...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/tjam-servidor-publico-tem-direito-a-conversao-de-licenca-premio-nao-usufruida-em-pecunia/" rel="bookmark" title="TJAM: Servidor Público tem direito a conversão de licença prêmio não usufruída em pecúnia">TJAM: Servidor Público tem direito a conversão de licença prêmio não usufruída em pecúnia</a></h3><div class="td-excerpt">
É incontroverso o direito do servidor público após o...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/corte-de-energia-eletrica-so-e-permitido-por-debito-de-conta-atual-firma-justica-do-amazonas/" rel="bookmark" title="Corte de energia elétrica só é permitido por débito de conta atual, firma Justiça do Amazonas">Corte de energia elétrica só é permitido por débito de conta atual, firma Justiça do Amazonas</a></h3><div class="td-excerpt">A suspensão no fornecimento de energia elétrica só é...</div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas</span></h4></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T14:41:41-03:00" >26 de agosto de 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/justica-do-rio-mantem-prisao-de-nove-suspeitos-de-aplicar-golpe-conhecido-como-cessao-de-credito/" rel="bookmark" title="Justiça do Rio mantém prisão de nove suspeitos de aplicar golpe conhecido como “cessão de crédito”">Justiça do Rio mantém prisão de nove suspeitos de aplicar golpe conhecido como “cessão de crédito”</a></h3><div class="td-excerpt">O juiz Antonio Luiz da Fonsêca Lucchese, da 19ª Vara Criminal da Comarca da Capital do Tribunal de Justiça...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T14:37:18-03:00" >26 de agosto de 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/stj-nega-federalizacao-do-caso-favela-nova-brasilia-e-mantem-acoes-na-justica-do-rio/" rel="bookmark" title="STJ nega federalização do caso Favela Nova Brasília e mantém ações na Justiça do Rio">STJ nega federalização do caso Favela Nova Brasília e mantém ações na Justiça do Rio</a></h3><div class="td-excerpt">

A Terceira Seção do Superior Tribunal de Justiça (STJ) negou o pedido da Procuradoria-Geral da República (PGR) para federalização...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T14:35:52-03:00" >26 de agosto de 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/inversao-do-onus-da-prova-no-julgamento-da-apelacao-viola-direito-de-defesa/" rel="bookmark" title="Inversão do ônus da prova no julgamento da apelação viola direito de defesa">Inversão do ônus da prova no julgamento da apelação viola direito de defesa</a></h3><div class="td-excerpt">

A decisão judicial que determina a inversão do ônus da prova – prevista no artigo 6º, VIII, do Código...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T14:31:44-03:00" >26 de agosto de 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/justica-do-rio-de-janeiro-determina-o-fim-do-heliponto-da-lagoa-rodrigo-de-freitas/" rel="bookmark" title="Justiça do Rio de Janeiro determina o fim do heliponto da Lagoa Rodrigo de Freitas">Justiça do Rio de Janeiro determina o fim do heliponto da Lagoa Rodrigo de Freitas</a></h3><div class="td-excerpt">O juiz Wladimir Hungria, titular da 5ª Vara de Fazenda Pública do Rio, condenou a empresa Helisul Táxi Aéreo e o Município do Rio a desfazerem...</div>                        </div>
                    
                            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_89" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_90  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90{
					position: relative;
				}.tdi_90 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_90 .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_90 .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_90 .tdc-row-divider-top{
				    top: px;
				}.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_90 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_90 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aline"></span><meta itemprop="datePublished" content="2021-08-26T07:24:12-03:00"><meta itemprop="dateModified" content="2021-08-26T07:24:12-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amazonasdireito.com.br/noticias/ministros-decidem-mandados-de-seguranca-sobre-quebras-de-sigilo-pela-cpi-da-pandemia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png"></span><meta itemprop="name" content="Amazonas Direito"></span><meta itemprop="headline" content="Ministros decidem mandados de segurança sobre quebras de sigilo pela CPI da Pandemia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/images/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_93" class="tdc-zone"><div class="tdc_zone tdi_94  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_94{
                    min-height: 0;
                }
</style><div id="tdi_95" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_96  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96{
					position: relative;
				}.tdi_96 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_96 .tdc-row-divider-bottom .tdm-svg{
					height: 100px;
				
					fill: #f9f9f9;
				}.tdi_96 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_96 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96{
position:relative;
}

.tdi_96 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_95_rand_style td-element-style" ><style>
.tdi_95_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_99" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_100  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_100,
                .tdi_100 .tdc-columns{
                    min-height: 0;
                }.tdi_100,
				.tdi_100 .tdc-columns{
				    display: block;
				}.tdi_100 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_100 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_100 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_100 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_100 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_100{
padding-top:50px !important;
position:relative;
}

.tdi_100 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
padding-top:0px !important;
}
}

</style>
<div class="tdi_99_rand_style td-element-style" ><style>
.tdi_99_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_107" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_108  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_108,
                .tdi_108 .tdc-columns{
                    min-height: 0;
                }.tdi_108,
				.tdi_108 .tdc-columns{
				    display: block;
				}.tdi_108 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108{
position:relative;
}

.tdi_108 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_107_rand_style td-element-style" ><style>
.tdi_107_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112  td_separator_solid td_separator_center"><span style="border-color:rgba(0,0,0,0.06);border-width:1px;width:60%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_112{
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-bottom:0px !important;
padding-top:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112{
margin-bottom:0px !important;
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-bottom:0px !important;
padding-top:0px !important;
}
}

</style></div></div></div></div></div><div id="tdi_113" class="tdc-row stretch_row"><div class="vc_row tdi_114  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_114,
                .tdi_114 .tdc-columns{
                    min-height: 0;
                }.tdi_114,
				.tdi_114 .tdc-columns{
				    display: block;
				}.tdi_114 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_114 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_114{
padding-top:20px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_114 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
padding-top:10px !important;
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_113_rand_style td-element-style" ><style>
.tdi_113_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: middle;
                }.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_117 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:50px !important;
margin-left:9px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-top:10px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117{
                    display: inline-block;
                }.tdi_117 .tdb-logo-a,
                .tdi_117 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_117 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_117 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_117 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #595959;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_117 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_117 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_117 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_117 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_117 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_117 .tdb-logo-icon-svg svg,
                .tdi_117 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_117 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_117 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_117 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_117 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:28px !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_117 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_117 .tdb-logo-icon{
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_117 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_117 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_117 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Amazonas Direito</span><span class="tdb-logo-text-tagline">DIÃRIO DA JUSTIÇA NO ESTADO</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
width:40% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_120 td-pb-border-top td_block_template_12 td-fix-index"  data-td-block-uid="tdi_120" >
<style>
.td_block_template_12.widget > ul > li {
                margin-left: 0 !important;
            }
            .global-block-template-12 .td-comments-title span{
                margin-left: 0 !important;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .global-block-template-12 .td-comments-title span {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title a {
                margin-right: 20px;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_12 .td-related-title > a.td-related-lef {
                margin-left: 0 !important;
            }
            .td_block_template_12 .td-block-title {
                font-size: 26px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 26px;
                padding: 0;
                letter-spacing: -0.6px;
                text-align: left;
            }
            @media (max-width: 1018px) {
                .td_block_template_12 .td-block-title {
                    font-size: 22px;
                    margin-bottom: 20px;
                }
            }
            .td_block_template_12 .td-block-title > * {
                color: #000;
            }
            .td_block_template_12 .td-subcat-filter {
                line-height: 1;
                display: table;
            }
            .td_block_template_12 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 8px !important;
                margin-top: 7px;
            }
            .td_block_template_12 .td-pulldown-category {
                font-family: 'Roboto', sans-serif;
                font-size: 14px;
                line-height: 26px;
                color: #444;
                font-weight: 500;
                position: absolute;
                right: 0;
                bottom: -2px;
                top: 0;
                margin: auto 0;
                display: table;
            }
            .td_block_template_12 .td-pulldown-category span {
                display: inline-block;
                -webkit-transition: transform 0.5s ease;
                transition: transform 0.5s ease;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
            .td_block_template_12 .td-pulldown-category i {
                font-size: 10px;
                margin-left: 10px;
            }
            .td_block_template_12 .td-pulldown-category:hover {
                opacity: 0.9;
            }
            .td_block_template_12 .td-pulldown-category:hover span {
                transform: translate3d(-6px, 0, 0);
                -webkit-transform: translate3d(-6px, 0, 0);
            }
            @media (min-width: 768px) and (max-width: 1018px) {
                .td-pb-span4 .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
/* inline tdc_css att */

.tdi_120{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_120 .td-block-title a,
				body .tdi_120 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_120 .td-block-title a,
				body .tdi_120 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_120 .td-block-title a,
				body .tdi_120 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span>Sobre</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_121 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_121 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Criada em 2021, a revista eletrônica Amazonas Direito é o mais atualizado site sobre a Justiça e Direito no Amazonas. O site nasceu para ser fonte de informação sobre o que acontece nos tribunais, escritórios e no dia a dia do Amazonas. Produzido e mantido por Gate Mídia Agência de Notícias.
</p></div></div></div></div></div><div id="tdi_122" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_123  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123,
                .tdi_123 .tdc-columns{
                    min-height: 0;
                }.tdi_123,
				.tdi_123 .tdc-columns{
				    display: block;
				}.tdi_123 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_126" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_127  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_127 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_127 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_127{
position:relative;
}

.tdi_127 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<div class="tdi_126_rand_style td-element-style" ><style>
.tdi_126_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130" >
<style>

/* inline tdc_css att */

.tdi_130{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-top:10px !important;
margin-bottom:-10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_130 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:41px !important;font-weight:300 !important;
				}.tdi_130 .tdm-descr a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_130 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:41px !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">© Copyright - <a href="https://amazonasdireito.com.br/" target="_blank" rel="noreferrer">Amazonas Direito</a> </p></div></div></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_132{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_133 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_133"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_133{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-top:-4px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div id=tdi_133 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-2" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-243"><a href="https://amazonasdireito.com.br/"><div class="tdb-menu-item-text">Capa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://amazonasdireito.com.br/artigos/"><div class="tdb-menu-item-text">Artigos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://amazonasdireito.com.br/noticias/"><div class="tdb-menu-item-text">Notícias</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 6127d2889b857
    -->

    <script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/amazonasdireito.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@media (min-width: 1019px) and (max-width: 1140px) {
.tdi_28 .tdb-logo-img {
    max-width: 100%;
}
}

tdi_28 .tdb-logo-img {
    max-width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->

<style>
  
  iframe.tdb-infinte-post-iframe {
    display: none
  }  
  
</style>


<script>
  
  var $a = jQuery.noConflict()

    $a('.tdb-infinte-post-iframe').contents().find('nav').hide();


  
</script><!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>