<!doctype html >
<html lang="pt-BR">
<head>
    <meta charset="UTF-8" />
    <title>Justiça derruba aumento de salários da cúpula do Executivo e Legislativo de Urucurituba - Amazonas Direito</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://amazonasdireito.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Justiça derruba aumento de salários da cúpula do Executivo e Legislativo de Urucurituba - Amazonas Direito" />
	<meta property="og:description" content="O Ministério Público do Amazonas (MPAM), por meio da Promotoria de Justiça de Urucurituba (a 218 quilômetros de Manaus), obteve decisão judicial em ação Civil Pública que barrou aumento salarial promovida pela Lei Municipal Nº 27 “A” para Prefeito, Vice-Prefeito, Vereadores e Secretários Municipais. Os servidores públicos municipais estão sem reajuste salarial há mais de [&hellip;]" />
	<meta property="og:url" content="https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/" />
	<meta property="og:site_name" content="Amazonas Direito" />
	<meta property="article:published_time" content="2022-02-05T12:14:31+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Aline" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://amazonasdireito.com.br/#website","url":"https://amazonasdireito.com.br/","name":"Amazonas Direito","description":"Só mais um site WordPress","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://amazonasdireito.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/#webpage","url":"https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/","name":"Justiça derruba aumento de salários da cúpula do Executivo e Legislativo de Urucurituba - Amazonas Direito","isPartOf":{"@id":"https://amazonasdireito.com.br/#website"},"datePublished":"2022-02-05T12:14:31+00:00","dateModified":"2022-02-05T12:14:31+00:00","author":{"@id":"https://amazonasdireito.com.br/#/schema/person/d18a0a86c83fad1383075f236730e52d"},"breadcrumb":{"@id":"https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/"]}]},{"@type":"BreadcrumbList","@id":"https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://amazonasdireito.com.br/"},{"@type":"ListItem","position":2,"name":"Justiça derruba aumento de salários da cúpula do Executivo e Legislativo de Urucurituba"}]},{"@type":"Person","@id":"https://amazonasdireito.com.br/#/schema/person/d18a0a86c83fad1383075f236730e52d","name":"Aline","image":{"@type":"ImageObject","@id":"https://amazonasdireito.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/6afcd19e01239bcba698d2068e5b2e4a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6afcd19e01239bcba698d2068e5b2e4a?s=96&d=mm&r=g","caption":"Aline"},"url":"https://amazonasdireito.com.br/author/aline/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazonas Direito &raquo;" href="https://amazonasdireito.com.br/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonasdireito.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonasdireito.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://amazonasdireito.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CMerriweather%3A700%2C300%2C400%2C800%7CFira+Sans%3A300%2C400%2C600%2C500%2C800&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://amazonasdireito.com.br/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://amazonasdireito.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://amazonasdireito.com.br/wp-json/wp/v2/posts/32011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonasdireito.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonasdireito.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://amazonasdireito.com.br/?p=32011' />
<link rel="alternate" type="application/json+oembed" href="https://amazonasdireito.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonasdireito.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Q2WK8PX9NP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Q2WK8PX9NP');
</script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
 
<nav class="navbar azulportal is-inverted is-fixed-top  " role="navigation" aria-label="main navigation" style="height: 22px; z-index: 10000000;   ">
<div class="container" >
<div class="navbar-brand" style="text-align: center; padding: 3px; z-index: 10000000">
<a href="https://www.portaldoholanda.com.br/" class="linklogo is-hidden-desktop">
<img src="https://amazonasdireito.com.br/wp-content/uploads/2021/07/logo-topo-1.png" alt="Portal do Holanda" style="height: 14px; margin: 0 auto;">
</a>
  
 
 
</div>
</div>
</nav>

<style>
  .azulportal {
    background: #163976;
    color: #fff;
}
  
  
  .navbar.is-fixed-top1 {
    top: 0;
}
.navbar.is-fixed-bottom, .navbar.is-fixed-top1 {
    left: 0;
    position: fixed;
    right: 0;
    z-index: 30;
}
   
  
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.td-load-more-wrap a {
    color: #fff;
    background: #333;
    font-weight: bold;
}</style>
<!-- end Simple Custom CSS and JS -->
<meta name="generator" content="Site Kit by Google 1.49.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c598129866","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/amazonasdireito.com.br\/wp-admin\/","wpRestNonce":"c598129866","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/amazonasdireito.com.br\/wp-admin\/","wpRestNonce":"c598129866","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":32011};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(245,176,0,0.85);
        background: -moz-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(245,176,0,0.85)), color-stop(100%, rgba(0,33,53,0.93)));
        background: -webkit-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -o-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -ms-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: linear-gradient(to bottom, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(245,176,0,0.85)', endColorstr='rgba(0,33,53,0.93)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #000000;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://amazonasdireito.com.br/wp-content/uploads/2021/06/18.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-S0DH56F380"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-S0DH56F380');
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18190053-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18190053-1');
</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-32011 single-format-standard justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba global-block-template-1 td-life-news tdb_template_39 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-243"><a href="https://amazonasdireito.com.br/">Capa</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://amazonasdireito.com.br/artigos/">Artigos</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://amazonasdireito.com.br/noticias/">Notícias</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://amazonasdireito.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://192.168.0.40/wp_011_life_news/wp-content/uploads/2019/02/menu-bg.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:5px !important;
margin-left:-3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" alt="Logo"  title=""  width="374" height="76" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-top:-1px !important;
margin-right:-13px !important;
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button:hover{
                    color: #f5b000;
                }.tdi_8 .tdb-mobile-menu-button:hover svg,
                .tdi_8 .tdb-mobile-menu-button:hover svg *{
                    fill: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.172 489.133h-738.365c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.355c17.674 0 32-14.305 32-32.020 0.010-17.695-14.326-32-31.99-32zM881.172 256.367h-738.365c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.355c17.674 0 32-14.346 32-32.061 0.010-17.674-14.326-31.99-31.99-31.99zM881.152 721.888h-370.586c-17.684 0-32.020 14.326-32.020 32.061 0 17.572 14.336 31.969 32.020 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0-17.725-14.316-32.061-32.020-32.061z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_9 .tdb-header-search-button-mob:hover{
                    color: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 21px;
                
                    width: 46.2px;
					height: 46.2px;
					line-height:  46.2px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 21px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.2px;
					height: 46.2px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_11  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11{
					position: relative;
				}.tdi_11 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_11 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_11 .tdc-row-divider-top{
				    top: px;
				}.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 60px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_15 "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23{
z-index:2 !important;
}

</style><div id="tdi_24" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1400 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }
/* inline tdc_css att */

.tdi_25{
padding-top:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
padding-top:6px !important;
}
}

</style>
<div class="tdi_24_rand_style td-element-style" ><style>
.tdi_24_rand_style{
background-color:#000000 !important;
}
 
.tdi_24_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0.8), rgba(0,0,0,0.94)) !important;
}
</style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-right:12px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_28 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_28 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_28 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_28 .tdb-logo-icon-svg svg,
                .tdi_28 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_28 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_28 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_28 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-logo-img{
                    max-width: 70%;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 28px;
                }.tdi_28 .tdb-logo-icon{
                    margin-right: 5px;
                }.tdi_28 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_28 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:20px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" alt="Logo"  title=""  width="374" height="76" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_29 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_29 .tdb-menu > li.current-menu-item > a,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a,
				.tdi_29 .tdb-menu > li:hover > a,
				.tdi_29 .tdb-menu > li.tdb-hover > a,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f5b000;
				}.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f5b000;
				}.tdi_29 .tdb-menu > li > a:after,
				.tdi_29 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29 .td-pulldown-filter-list li:hover a{
					color: #f5b000;
				
					background-color: rgba(245,176,0,0.08);
				}.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #f5b000;
				}
</style><div id=tdi_29 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243"><a href="https://amazonasdireito.com.br/"><div class="tdb-menu-item-text">Capa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-121"><a href="https://amazonasdireito.com.br/artigos/"><div class="tdb-menu-item-text">Artigos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123"><a href="https://amazonasdireito.com.br/noticias/"><div class="tdb-menu-item-text">Notícias</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-top:5px !important;
margin-right:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://amazonasdireito.com.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_33 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_33{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_34 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_34 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_34 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34 .tdm-social-item i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_34"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_35" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36{
					position: relative;
				}.tdi_36 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_36 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_36 .tdc-row-divider-top{
				    top: px;
				}.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_40 "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="32011" data-autoload-type="" data-autoload-count="4" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-39"
                    class="post-39 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_48{
margin-top:-120px !important;
width:100% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_48 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
display:inline-block !important;
}
}

</style><div id="tdi_49" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #cccccc !important;
                }.tdi_50{
					position: relative;
				}.tdi_50 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_50 .tdc-row-divider-bottom .tdm-svg{
					height: 100px;
				
				    transform: translateX(-50%) rotateY(180deg);
				    top: 1px;
				
					fill: #ffffff;
				}.tdi_50 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_50 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_49_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_54  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_54{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_54,
				.tdi_54 .tdc-inner-columns{
				    display: block;
				}.tdi_54 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_56  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 .vc_column-inner > .wpb_wrapper,
				.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_57 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_57 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_57 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_57 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://amazonasdireito.com.br/noticias/" ><span class="tdb-cat-bg"></span>Notícias</a></div></div><div class="td_block_wrap tdb_title tdi_58 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_58 .tdb-title-text{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_58 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_58{
					text-align: center;
				}.tdi_58 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Justiça derruba aumento de salários da cúpula do Executivo e Legislativo de Urucurituba</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_59 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

.tdi_59{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_59{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_59 svg{
                    width: 14px;
                }.tdi_59 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_59 svg,
				.tdi_59 svg *{
					fill: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-02-05T09:14:31-03:00">5 de fevereiro de 2022</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63{
margin-top:100px !important;
margin-bottom:30px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_64" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65{
					position: relative;
				}.tdi_65 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_65 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_65 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_65 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_68 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_68" >
<style>
/* custom css */
.tdi_68 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					color: #aa5e1b !important;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_68 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_68 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_68 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_68 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_68{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://amazonasdireito.com.br/noticias/" ><span class="tdb-cat-bg"></span>Notícias</a></div></div><div class="td_block_wrap tdb_title tdi_69 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69 .tdb-title-text{
					color: #0c0c0c;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_69 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_69{
					text-align: center;
				}.tdi_69 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Justiça derruba aumento de salários da cúpula do Executivo e Legislativo de Urucurituba</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_70 .td-post-sharing,
				.tdi_70 .tdb-share-classic{
					text-align: center;
				}.tdi_70 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_70 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_70 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_70 .td-ps-bg .td-social-network div,
				.tdi_70 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_70 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_70 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_70 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_70" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Justi%C3%A7a+derruba+aumento+de+sal%C3%A1rios+da+c%C3%BApula+do+Executivo+e+Legislativo+de+Urucurituba&url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba%2F&via=Amazonas+Direito" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/&amp;media=&description=Justi%C3%A7a+derruba+aumento+de+sal%C3%A1rios+da+c%C3%BApula+do+Executivo+e+Legislativo+de+Urucurituba" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Justi%C3%A7a+derruba+aumento+de+sal%C3%A1rios+da+c%C3%BApula+do+Executivo+e+Legislativo+de+Urucurituba %0A%0A https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/&text=Justi%C3%A7a+derruba+aumento+de+sal%C3%A1rios+da+c%C3%BApula+do+Executivo+e+Legislativo+de+Urucurituba" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_date tdi_71 td-pb-border-top data1 td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdi_71 svg{
                    width: 14px;
                }.tdi_71 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-02-05T09:14:31-03:00">5 de fevereiro de 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_featured_image tdi_72 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_72{
                    display: none;
                }.tdi_72 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-no-featured-img"></div></div></div><div class="td_block_wrap tdb_single_content tdi_73 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>O Ministério Público do Amazonas (MPAM), por meio da Promotoria de Justiça de Urucurituba (a 218 quilômetros de Manaus), obteve decisão judicial em ação Civil Pública que barrou aumento salarial promovida pela Lei Municipal Nº 27 “A” para Prefeito, Vice-Prefeito, Vereadores e Secretários Municipais. Os servidores públicos municipais estão sem reajuste salarial há mais de quatro anos. A decisão deve ser cumprida no prazo de 15 dias.</p>
<p>“Como a Lei foi aprovada sem observar o Artigo 21 sobre Responsabilidade Fiscal, o Ministério Público ajuizou ação civil para declarar anulação da Lei Municipal. O Poder Judiciário acatou as decisões ministeriais e deferiu a tutela de urgência requerida, determinando a suspensão dessa lei que concedeu aumento e determinou congelamento dos salários”, disse o Promotor de Justiça Kleyson Nascimento Barroso, titular de Urucurituba.</p>
<p>Com a aprovação da Lei 27 “A”, o subsídio do Prefeito passou de R$ 18 mil para R$ 20 mil, com aumento de 11,11%; o do Vice-Prefeito, de R$ 12 mil para R$ 14 mil, aumento de 11,66%; o dos vereadores foi de R$ 5 mil para R$ 7 mil e o dos secretários municipais de R$ 4,2 mil para R$ 5, 5 mil.</p>
<p>De acordo com a Ação Civil, o processo para aumento das remunerações desses cargos iniciou-se em outubro de 2020 e se encerrou em dezembro de 2020, durante a calamidade pública face a pandemia de Covid-19. Além disso, os subsídios dos agentes públicos também permaneceram congelados com base no valor da legislação anterior, estando proibida, por força de lei, até a data de 31 de dezembro de 2021.</p>
<p>Segundo o artigo 21, inciso 2, da Lei Complementar Nº 101, de 4 de maior de 200, a Le ide Responsabilidade Fiscal: “Art. 21. É nulo de pleno direito: (&#8230;) II &#8211; o ato de que resulte aumento da despesa com pessoal nos 180 (cento e oitenta) dias anteriores ao final do mandato do titular de Poder ou órgão referido no art. 20”.</p>
<p>Fonte: Asscom MPAM</p>
</div></div><div class="vc_row_inner tdi_75  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_75{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75,
				.tdi_75 .tdc-inner-columns{
				    display: block;
				}.tdi_75 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_75 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_75.tdc-row-content-vert-center,
                    .tdi_75.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_75.tdc-row-content-vert-bottom,
                    .tdi_75.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_75.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_75.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_75{
margin-bottom:40px !important;
}

.tdi_75 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_77  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 .vc_column-inner > .wpb_wrapper,
				.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_83 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83 .td-post-sharing,
				.tdi_83 .tdb-share-classic{
					text-align: right;
				}.tdi_83 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_83 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_83 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_83 .td-ps-bg .td-social-network div,
				.tdi_83 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_83 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_83 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_83 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_83" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Justi%C3%A7a+derruba+aumento+de+sal%C3%A1rios+da+c%C3%BApula+do+Executivo+e+Legislativo+de+Urucurituba&url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba%2F&via=Amazonas+Direito" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/&amp;media=&description=Justi%C3%A7a+derruba+aumento+de+sal%C3%A1rios+da+c%C3%BApula+do+Executivo+e+Legislativo+de+Urucurituba" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Justi%C3%A7a+derruba+aumento+de+sal%C3%A1rios+da+c%C3%BApula+do+Executivo+e+Legislativo+de+Urucurituba %0A%0A https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/&text=Justi%C3%A7a+derruba+aumento+de+sal%C3%A1rios+da+c%C3%BApula+do+Executivo+e+Legislativo+de+Urucurituba" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_83" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_84 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-bottom:43px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_84 .tdb-next-post{
					padding: 20px;
				
					text-align: left;
				}.tdi_84 .tdb-next-post-bg{
					background-color: #f9f9f9;
				}.tdi_84 .tdb-next-post span{
					color: #555555;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:16px !important;line-height:1.5 !important;font-weight:800 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_84 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdb-next-post{
					padding: 10px;
				}.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:13px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_84 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_84 .tdb-next-post{
					padding: 10px;
				}.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.1 !important;font-weight:800 !important;
				}.tdi_84 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:10px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Anterior</span><a href="https://amazonasdireito.com.br/featured/banco-e-condenado-a-devolver-a-consumidor-valores-de-consorcio-por-conta-encerrada-em-ipixuna-am/">Banco é condenado a devolver a consumidor valores de consórcio por conta encerrada em Ipixuna-AM</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo</span><a href="https://amazonasdireito.com.br/noticias/trf1-confirma-concessao-de-aposentadoria-por-invalidez-a-trabalhadora-rural-pelo-inss/">TRF1 confirma concessão de aposentadoria por invalidez a trabalhadora rural pelo INSS</a></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_85 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_85" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h3 class="td-block-title"><span class="td-pulldown-size">Leia mais</span></h3></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-reconhece-legitimidade-passiva-do-banco-do-brasil-para-acoes-de-recomposicao-de-saldo-de-pasep/" rel="bookmark" class="td-image-wrap " title="TJAM reconhece legitimidade passiva do Banco do Brasil para ações de recomposição de saldo de PASEP" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/51554294528_4281885091_k-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-reconhece-legitimidade-passiva-do-banco-do-brasil-para-acoes-de-recomposicao-de-saldo-de-pasep/" rel="bookmark" title="TJAM reconhece legitimidade passiva do Banco do Brasil para ações de recomposição de saldo de PASEP">TJAM reconhece legitimidade passiva do Banco do Brasil para ações de recomposição de saldo de PASEP</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-05T13:55:41-03:00" >5 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Em  autos processuais de nº 06555634-43.2020, se debateu pedido de indenização por danos materiais contra o Banco do Brasil, para a restituição de valores...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tribunal-firma-que-guardar-drogas-em-deposito-permite-prisao-em-flagrante-no-amazonas/" rel="bookmark" class="td-image-wrap " title="Tribunal firma que guardar drogas em depósito permite prisão em flagrante no Amazonas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/48903640493_48f92eaed6_k-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tribunal-firma-que-guardar-drogas-em-deposito-permite-prisao-em-flagrante-no-amazonas/" rel="bookmark" title="Tribunal firma que guardar drogas em depósito permite prisão em flagrante no Amazonas">Tribunal firma que guardar drogas em depósito permite prisão em flagrante no Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-05T13:49:57-03:00" >5 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Ter em depósito e guardar a droga constituem-se em condutas cujos núcleos verbais se inserem no tipo penal descrito no artigo 33 da Lei...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/informacoes-de-natureza-publica-devem-ser-prestadas-a-defensoria-do-amazonas-quando-requisitadas/" rel="bookmark" class="td-image-wrap " title="Informações de natureza pública devem ser prestadas à Defensoria do Amazonas quando requisitadas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/14591168447_56dd367a1c_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/informacoes-de-natureza-publica-devem-ser-prestadas-a-defensoria-do-amazonas-quando-requisitadas/" rel="bookmark" title="Informações de natureza pública devem ser prestadas à Defensoria do Amazonas quando requisitadas">Informações de natureza pública devem ser prestadas à Defensoria do Amazonas quando requisitadas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-05T13:23:20-03:00" >5 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-inexiste-ofensa-autorizadora-de-dano-moral-por-desligamento-de-contrato-temporario/" rel="bookmark" class="td-image-wrap " title="TJAM: Inexiste ofensa autorizadora de Dano Moral por desligamento de contrato temporário" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/32058524174_fb5a43cb8e_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-inexiste-ofensa-autorizadora-de-dano-moral-por-desligamento-de-contrato-temporario/" rel="bookmark" title="TJAM: Inexiste ofensa autorizadora de Dano Moral por desligamento de contrato temporário">TJAM: Inexiste ofensa autorizadora de Dano Moral por desligamento de contrato temporário</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-05T11:49:27-03:00" >5 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/banco-e-condenado-a-devolver-a-consumidor-valores-de-consorcio-por-conta-encerrada-em-ipixuna-am/" rel="bookmark" class="td-image-wrap " title="Banco é condenado a devolver a consumidor valores de consórcio por conta encerrada em Ipixuna-AM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/17095274387_080d00a8cc_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/banco-e-condenado-a-devolver-a-consumidor-valores-de-consorcio-por-conta-encerrada-em-ipixuna-am/" rel="bookmark" title="Banco é condenado a devolver a consumidor valores de consórcio por conta encerrada em Ipixuna-AM">Banco é condenado a devolver a consumidor valores de consórcio por conta encerrada em Ipixuna-AM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-05T09:08:51-03:00" >5 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/em-manaus-decisao-mantem-liminar-a-servidor-de-ter-incorporado-abono-por-ocasiao-da-aposentadoria/" rel="bookmark" class="td-image-wrap " title="Em Manaus, decisão mantém liminar à servidor de ter incorporado abono por ocasião da aposentadoria" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/14490534168_de03e69097_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/em-manaus-decisao-mantem-liminar-a-servidor-de-ter-incorporado-abono-por-ocasiao-da-aposentadoria/" rel="bookmark" title="Em Manaus, decisão mantém liminar à servidor de ter incorporado abono por ocasião da aposentadoria">Em Manaus, decisão mantém liminar à servidor de ter incorporado abono por ocasião da aposentadoria</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T17:09:37-03:00" >4 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/promocao-de-militares-determinada-no-amazonas-pode-ser-executada-provisoriamente-pelo-estado/" rel="bookmark" class="td-image-wrap " title="Promoção de Militares determinada no Amazonas pode ser executada provisoriamente pelo Estado" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/24627910445_7e1e779431_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/promocao-de-militares-determinada-no-amazonas-pode-ser-executada-provisoriamente-pelo-estado/" rel="bookmark" title="Promoção de Militares determinada no Amazonas pode ser executada provisoriamente pelo Estado">Promoção de Militares determinada no Amazonas pode ser executada provisoriamente pelo Estado</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T14:05:55-03:00" >4 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/agressao-domestica-praticada-na-presenca-de-filho-menor-em-itacoatiara-atrai-maior-censura-penal/" rel="bookmark" class="td-image-wrap " title="Agressão doméstica praticada na presença de filho menor em Itacoatiara atrai maior censura penal" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/48473273067_1e0795612a_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/agressao-domestica-praticada-na-presenca-de-filho-menor-em-itacoatiara-atrai-maior-censura-penal/" rel="bookmark" title="Agressão doméstica praticada na presença de filho menor em Itacoatiara atrai maior censura penal">Agressão doméstica praticada na presença de filho menor em Itacoatiara atrai maior censura penal</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T13:34:02-03:00" >4 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/nao-cabe-suspender-efeitos-de-liminar-se-nao-houver-sido-demonstrado-grave-lesao-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Não cabe suspender efeitos de liminar se não houver sido demonstrado grave lesão, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/26183796997_f16fae21fc_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/nao-cabe-suspender-efeitos-de-liminar-se-nao-houver-sido-demonstrado-grave-lesao-diz-tjam/" rel="bookmark" title="Não cabe suspender efeitos de liminar se não houver sido demonstrado grave lesão, diz TJAM">Não cabe suspender efeitos de liminar se não houver sido demonstrado grave lesão, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T11:27:33-03:00" >4 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/sentenca-penal-condenatoria-e-declarada-nula-pelo-tjam-por-falta-de-dosimetria-penal/" rel="bookmark" class="td-image-wrap " title="Sentença penal condenatória é declarada nula pelo TJAM por falta de dosimetria penal" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/48942583586_8a83092ee5_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/sentenca-penal-condenatoria-e-declarada-nula-pelo-tjam-por-falta-de-dosimetria-penal/" rel="bookmark" title="Sentença penal condenatória é declarada nula pelo TJAM por falta de dosimetria penal">Sentença penal condenatória é declarada nula pelo TJAM por falta de dosimetria penal</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-03T15:30:04-03:00" >3 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/para-reconhecer-o-roubo-e-dispensavel-a-posse-mansa-e-pacifica-da-coisa-pelo-acusado-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Para reconhecer o roubo, é dispensável a posse mansa e pacífica da coisa pelo acusado, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/40896157843_b6729c9ca4_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/para-reconhecer-o-roubo-e-dispensavel-a-posse-mansa-e-pacifica-da-coisa-pelo-acusado-diz-tjam/" rel="bookmark" title="Para reconhecer o roubo, é dispensável a posse mansa e pacífica da coisa pelo acusado, diz TJAM">Para reconhecer o roubo, é dispensável a posse mansa e pacífica da coisa pelo acusado, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-03T14:13:37-03:00" >3 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/eventual-aposentadoria-por-invalidez-nao-vincula-recebimento-de-seguro-contratado-decide-tjam/" rel="bookmark" class="td-image-wrap " title="Eventual aposentadoria por invalidez não vincula recebimento de seguro contratado, decide TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/8208565477_971a2aec9d_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/eventual-aposentadoria-por-invalidez-nao-vincula-recebimento-de-seguro-contratado-decide-tjam/" rel="bookmark" title="Eventual aposentadoria por invalidez não vincula recebimento de seguro contratado, decide TJAM">Eventual aposentadoria por invalidez não vincula recebimento de seguro contratado, decide TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-03T12:27:33-03:00" >3 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/dignidade-da-pessoa-humana-deve-prevalecer-sobre-obrigacao-contratual-fixa-tjam/" rel="bookmark" class="td-image-wrap " title="Dignidade da pessoa humana deve prevalecer sobre obrigação contratual, fixa TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/51554777179_aa6dc69379_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/dignidade-da-pessoa-humana-deve-prevalecer-sobre-obrigacao-contratual-fixa-tjam/" rel="bookmark" title="Dignidade da pessoa humana deve prevalecer sobre obrigação contratual, fixa TJAM">Dignidade da pessoa humana deve prevalecer sobre obrigação contratual, fixa TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-03T12:09:29-03:00" >3 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/alteracao-de-entendimento-de-teses-do-stj-devem-ser-demonstradas-julga-tjam/" rel="bookmark" class="td-image-wrap " title="Alteração de entendimento de teses do STJ devem ser demonstradas, julga TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/court-hammer-and-books-judgment-and-law-concept-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/alteracao-de-entendimento-de-teses-do-stj-devem-ser-demonstradas-julga-tjam/" rel="bookmark" title="Alteração de entendimento de teses do STJ devem ser demonstradas, julga TJAM">Alteração de entendimento de teses do STJ devem ser demonstradas, julga TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-03T09:51:07-03:00" >3 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/e-decadente-o-mandado-de-seguranca-nao-exercitado-dentro-de-120-dias-diz-tjam/" rel="bookmark" class="td-image-wrap " title="É decadente o Mandado de Segurança não exercitado dentro de 120 dias, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/49424347653_bae0cb168b_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/e-decadente-o-mandado-de-seguranca-nao-exercitado-dentro-de-120-dias-diz-tjam/" rel="bookmark" title="É decadente o Mandado de Segurança não exercitado dentro de 120 dias, diz TJAM">É decadente o Mandado de Segurança não exercitado dentro de 120 dias, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-03T07:46:56-03:00" >3 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-diz-valor-de-gratificacao-de-cargo-em-comissao-nao-pode-ser-incorporado-na-aposentadoria/" rel="bookmark" class="td-image-wrap " title="TJAM diz: Valor de gratificação de cargo em comissão não pode ser incorporado na aposentadoria" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2021/11/32974831798_dbb99fff25_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-diz-valor-de-gratificacao-de-cargo-em-comissao-nao-pode-ser-incorporado-na-aposentadoria/" rel="bookmark" title="TJAM diz: Valor de gratificação de cargo em comissão não pode ser incorporado na aposentadoria">TJAM diz: Valor de gratificação de cargo em comissão não pode ser incorporado na aposentadoria</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-02T16:14:06-03:00" >2 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/prazo-prescricional-de-cobranca-de-verbas-de-fgts-de-contratacao-nula-e-de-05-anos-reafirma-tjam/" rel="bookmark" class="td-image-wrap " title="Prazo prescricional de cobrança de verbas de FGTS de contratação nula é de 05 anos, reafirma TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/8228060078_b63d6092b0_h-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/prazo-prescricional-de-cobranca-de-verbas-de-fgts-de-contratacao-nula-e-de-05-anos-reafirma-tjam/" rel="bookmark" title="Prazo prescricional de cobrança de verbas de FGTS de contratação nula é de 05 anos, reafirma TJAM">Prazo prescricional de cobrança de verbas de FGTS de contratação nula é de 05 anos, reafirma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-02T14:14:44-03:00" >2 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/aplicacao-de-pena-em-condenacao-deve-obedecer-proporcionalidade-e-razoabilidade-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Aplicação de pena em condenação deve obedecer proporcionalidade e razoabilidade, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/49413879043_7d4d3a920a_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/aplicacao-de-pena-em-condenacao-deve-obedecer-proporcionalidade-e-razoabilidade-diz-tjam/" rel="bookmark" title="Aplicação de pena em condenação deve obedecer proporcionalidade e razoabilidade, diz TJAM">Aplicação de pena em condenação deve obedecer proporcionalidade e razoabilidade, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-02T12:05:36-03:00" >2 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-concessao-judicial-de-medicamento-sem-registro-sanitario-pode-ser-deferida-excepcionalmente/" rel="bookmark" class="td-image-wrap " title="TJAM: Concessão judicial de medicamento sem registro sanitário pode ser deferida excepcionalmente" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/15466034740_b5630c424d_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-concessao-judicial-de-medicamento-sem-registro-sanitario-pode-ser-deferida-excepcionalmente/" rel="bookmark" title="TJAM: Concessão judicial de medicamento sem registro sanitário pode ser deferida excepcionalmente">TJAM: Concessão judicial de medicamento sem registro sanitário pode ser deferida excepcionalmente</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-02T11:49:50-03:00" >2 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/diploma-de-pos-graduacao-obtido-no-exterior-exige-referendo-do-mec-firma-decisao-no-amazonas/" rel="bookmark" class="td-image-wrap " title="Diploma de pós-graduação obtido no exterior exige referendo do MEC firma decisão no Amazonas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/46125512944_bb5b708116_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/diploma-de-pos-graduacao-obtido-no-exterior-exige-referendo-do-mec-firma-decisao-no-amazonas/" rel="bookmark" title="Diploma de pós-graduação obtido no exterior exige referendo do MEC firma decisão no Amazonas">Diploma de pós-graduação obtido no exterior exige referendo do MEC firma decisão no Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-02T11:35:32-03:00" >2 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/em-humaita-nova-prisao-por-dividas-alimentares-e-admitida-se-forem-atuais-os-valores-em-atraso/" rel="bookmark" class="td-image-wrap " title="Em Humaitá, nova prisão por dívidas alimentares é admitida se forem atuais os valores em atraso" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/pexels-sora-shimazaki-5668481-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/em-humaita-nova-prisao-por-dividas-alimentares-e-admitida-se-forem-atuais-os-valores-em-atraso/" rel="bookmark" title="Em Humaitá, nova prisão por dívidas alimentares é admitida se forem atuais os valores em atraso">Em Humaitá, nova prisão por dívidas alimentares é admitida se forem atuais os valores em atraso</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T14:35:46-03:00" >1 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/legitima-defesa-afastada-por-provas-em-contrario-por-juri-mantem-condenacao-no-amazonas/" rel="bookmark" class="td-image-wrap " title="Legítima defesa afastada por provas em contrário por Júri mantém condenação no Amazonas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/51082878963_2be1d9b105_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/legitima-defesa-afastada-por-provas-em-contrario-por-juri-mantem-condenacao-no-amazonas/" rel="bookmark" title="Legítima defesa afastada por provas em contrário por Júri mantém condenação no Amazonas">Legítima defesa afastada por provas em contrário por Júri mantém condenação no Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T11:53:57-03:00" >1 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/pedido-de-reconsideracao-em-decisao-de-execucao-penal-nao-interrompe-prazo-para-recurso-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Pedido de reconsideração em decisão de execução penal não interrompe prazo para recurso, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2021/11/51113266317_e120fc31fd_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/pedido-de-reconsideracao-em-decisao-de-execucao-penal-nao-interrompe-prazo-para-recurso-diz-tjam/" rel="bookmark" title="Pedido de reconsideração em decisão de execução penal não interrompe prazo para recurso, diz TJAM">Pedido de reconsideração em decisão de execução penal não interrompe prazo para recurso, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T11:42:53-03:00" >1 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-mantem-liminar-que-atende-requisitos-por-negativa-de-atendimento-de-plano-de-saude-em-manaus/" rel="bookmark" class="td-image-wrap " title="TJAM mantém liminar que atende requisitos por negativa de atendimento de plano de saúde em Manaus" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2021/09/19467035113_9118140649_k1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-mantem-liminar-que-atende-requisitos-por-negativa-de-atendimento-de-plano-de-saude-em-manaus/" rel="bookmark" title="TJAM mantém liminar que atende requisitos por negativa de atendimento de plano de saúde em Manaus">TJAM mantém liminar que atende requisitos por negativa de atendimento de plano de saúde em Manaus</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T10:27:13-03:00" >1 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/quadruplo-homicidio-em-humaita-am-sob-efeito-de-bebida-alcoolica-mantem-preventiva-de-acusado/" rel="bookmark" class="td-image-wrap " title="Quádruplo Homicídio em Humaitá (AM) sob efeito de bebida alcóolica mantém preventiva de acusado" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/02/Charles-Jose-Fernandes-da-Cruz-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/quadruplo-homicidio-em-humaita-am-sob-efeito-de-bebida-alcoolica-mantem-preventiva-de-acusado/" rel="bookmark" title="Quádruplo Homicídio em Humaitá (AM) sob efeito de bebida alcóolica mantém preventiva de acusado">Quádruplo Homicídio em Humaitá (AM) sob efeito de bebida alcóolica mantém preventiva de acusado</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T09:55:11-03:00" >1 de fevereiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/estado-do-amazonas-e-condenado-a-indenizar-filhas-de-detento-morto-em-massacre/" rel="bookmark" class="td-image-wrap " title="Estado do Amazonas é condenado a indenizar filhas de detento morto em massacre" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/27100437008_5ec903cc53_k1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/estado-do-amazonas-e-condenado-a-indenizar-filhas-de-detento-morto-em-massacre/" rel="bookmark" title="Estado do Amazonas é condenado a indenizar filhas de detento morto em massacre">Estado do Amazonas é condenado a indenizar filhas de detento morto em massacre</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T16:32:42-03:00" >31 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/direito-a-aposentadoria-por-atividade-rural-e-reconhecido-contra-o-inss-em-autazes-am/" rel="bookmark" class="td-image-wrap " title="Direito à aposentadoria por atividade rural é reconhecido contra o INSS em  Autazes (AM)" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/WhatsApp_Image_2018-11-14_at_10.44.09-218x150.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/direito-a-aposentadoria-por-atividade-rural-e-reconhecido-contra-o-inss-em-autazes-am/" rel="bookmark" title="Direito à aposentadoria por atividade rural é reconhecido contra o INSS em  Autazes (AM)">Direito à aposentadoria por atividade rural é reconhecido contra o INSS em  Autazes (AM)</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T15:22:12-03:00" >31 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-tese-de-porte-para-defesa-pessoal-nao-afasta-condenacao-pela-comercializacao-da-arma/" rel="bookmark" class="td-image-wrap " title="TJAM: Tese de porte para defesa pessoal não afasta condenação pela comercialização da arma" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/51566998500_bb73a14012_k1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-tese-de-porte-para-defesa-pessoal-nao-afasta-condenacao-pela-comercializacao-da-arma/" rel="bookmark" title="TJAM: Tese de porte para defesa pessoal não afasta condenação pela comercialização da arma">TJAM: Tese de porte para defesa pessoal não afasta condenação pela comercialização da arma</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T13:16:32-03:00" >31 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-a-apreensao-de-balanca-de-precisao-com-a-droga-nao-permite-concluir-que-seja-para-uso-proprio/" rel="bookmark" class="td-image-wrap " title="TJAM: A apreensão de balança de precisão com a droga não permite concluir que seja para uso próprio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/40934261473_6c38126067_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-a-apreensao-de-balanca-de-precisao-com-a-droga-nao-permite-concluir-que-seja-para-uso-proprio/" rel="bookmark" title="TJAM: A apreensão de balança de precisão com a droga não permite concluir que seja para uso próprio">TJAM: A apreensão de balança de precisão com a droga não permite concluir que seja para uso próprio</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T12:14:40-03:00" >31 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-historico-de-infracoes-de-adolescente-nao-exime-a-corrupcao-de-menores-do-agente-maior/" rel="bookmark" class="td-image-wrap " title="TJAM: Histórico de infrações de adolescente não exime a corrupção de menores do agente maior" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/51099754808_78bb729b1e_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-historico-de-infracoes-de-adolescente-nao-exime-a-corrupcao-de-menores-do-agente-maior/" rel="bookmark" title="TJAM: Histórico de infrações de adolescente não exime a corrupção de menores do agente maior">TJAM: Histórico de infrações de adolescente não exime a corrupção de menores do agente maior</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T11:40:58-03:00" >31 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/assalto-em-parada-de-onibus-manteve-condenacao-em-recurso-de-apelacao-no-tjam/" rel="bookmark" class="td-image-wrap " title="Assalto em parada de ônibus manteve condenação em recurso de apelação no TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/27370785013_587d0b16be_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/assalto-em-parada-de-onibus-manteve-condenacao-em-recurso-de-apelacao-no-tjam/" rel="bookmark" title="Assalto em parada de ônibus manteve condenação em recurso de apelação no TJAM">Assalto em parada de ônibus manteve condenação em recurso de apelação no TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T10:35:57-03:00" >31 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/determinacao-de-tjam-a-notarios-de-fornecer-codigo-fonte-do-portal-do-selo-e-suspensa-por-liminar/" rel="bookmark" class="td-image-wrap " title="Determinação de TJAM à Notários de fornecer Código Fonte do Portal do Selo é suspensa por Liminar" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/46749370274_911267ae8c_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/determinacao-de-tjam-a-notarios-de-fornecer-codigo-fonte-do-portal-do-selo-e-suspensa-por-liminar/" rel="bookmark" title="Determinação de TJAM à Notários de fornecer Código Fonte do Portal do Selo é suspensa por Liminar">Determinação de TJAM à Notários de fornecer Código Fonte do Portal do Selo é suspensa por Liminar</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-30T15:23:24-03:00" >30 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/retencao-abusiva-de-valores-de-negocio-imobiliario-e-rejeitada-pela-justica-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Retenção abusiva de valores de negócio imobiliário é rejeitada pela Justiça do Amazonas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/48308034011_819d6dc694_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/retencao-abusiva-de-valores-de-negocio-imobiliario-e-rejeitada-pela-justica-do-amazonas/" rel="bookmark" title="Retenção abusiva de valores de negócio imobiliário é rejeitada pela Justiça do Amazonas">Retenção abusiva de valores de negócio imobiliário é rejeitada pela Justiça do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-30T12:44:26-03:00" >30 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/em-manaus-a-recusa-de-cumprir-decisao-judicial-de-pagar-dividas-de-alimentos-implica-em-prisao/" rel="bookmark" class="td-image-wrap " title="Em Manaus, a recusa de cumprir decisão judicial de pagar dívidas de alimentos implica em prisão" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/prison-ge54ad9a27_1920-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/em-manaus-a-recusa-de-cumprir-decisao-judicial-de-pagar-dividas-de-alimentos-implica-em-prisao/" rel="bookmark" title="Em Manaus, a recusa de cumprir decisão judicial de pagar dívidas de alimentos implica em prisão">Em Manaus, a recusa de cumprir decisão judicial de pagar dívidas de alimentos implica em prisão</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-30T12:32:24-03:00" >30 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/nao-cabe-tese-de-culpa-exclusiva-da-vitima-em-homicidio-culposo-de-transito-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Não cabe tese de culpa exclusiva da vítima em homicídio culposo de trânsito, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/28085703194_e71383b274_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/nao-cabe-tese-de-culpa-exclusiva-da-vitima-em-homicidio-culposo-de-transito-diz-tjam/" rel="bookmark" title="Não cabe tese de culpa exclusiva da vítima em homicídio culposo de trânsito, diz TJAM">Não cabe tese de culpa exclusiva da vítima em homicídio culposo de trânsito, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-30T12:10:12-03:00" >30 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/encontro-de-contas-da-amazonas-energia-com-prefeitura-de-manaus-findou-em-decisao-judicial/" rel="bookmark" class="td-image-wrap " title="Encontro de Contas da Amazonas Energia com Prefeitura de Manaus findou em decisão judicial" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/Pfeitoza-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/encontro-de-contas-da-amazonas-energia-com-prefeitura-de-manaus-findou-em-decisao-judicial/" rel="bookmark" title="Encontro de Contas da Amazonas Energia com Prefeitura de Manaus findou em decisão judicial">Encontro de Contas da Amazonas Energia com Prefeitura de Manaus findou em decisão judicial</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-30T10:25:57-03:00" >30 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-drogas-comprovadamente-encontradas-na-residencia-na-modalidade-guardar-e-trafico/" rel="bookmark" class="td-image-wrap " title="TJAM: Drogas comprovadamente encontradas na residência na modalidade &#8216;guardar&#8217; é tráfico" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/51086429977_1f21d463d5_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-drogas-comprovadamente-encontradas-na-residencia-na-modalidade-guardar-e-trafico/" rel="bookmark" title="TJAM: Drogas comprovadamente encontradas na residência na modalidade &#8216;guardar&#8217; é tráfico">TJAM: Drogas comprovadamente encontradas na residência na modalidade &#8216;guardar&#8217; é tráfico</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-30T10:02:25-03:00" >30 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/associacao-para-o-trafico-exige-dolo-em-carater-permanente-e-estavel-firma-julgado-no-amazonas/" rel="bookmark" class="td-image-wrap " title="Associação para o tráfico exige dolo em caráter permanente e estável firma julgado no Amazonas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/27370786563_f0b4cad476_k1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/associacao-para-o-trafico-exige-dolo-em-carater-permanente-e-estavel-firma-julgado-no-amazonas/" rel="bookmark" title="Associação para o tráfico exige dolo em caráter permanente e estável firma julgado no Amazonas">Associação para o tráfico exige dolo em caráter permanente e estável firma julgado no Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-29T13:58:43-03:00" >29 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-crimes-de-violencia-domestica-tem-sua-configuracao-comprovada-com-a-palavra-da-vitima/" rel="bookmark" class="td-image-wrap " title="TJAM: Crimes de Violência Doméstica têm sua configuração comprovada com a palavra da vítima" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2021/06/Jorge-Manoel-Lopes-Lins-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-crimes-de-violencia-domestica-tem-sua-configuracao-comprovada-com-a-palavra-da-vitima/" rel="bookmark" title="TJAM: Crimes de Violência Doméstica têm sua configuração comprovada com a palavra da vítima">TJAM: Crimes de Violência Doméstica têm sua configuração comprovada com a palavra da vítima</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-29T13:04:54-03:00" >29 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/aguas-de-manaus-e-condenada-por-danos-de-irregular-manutencao-de-rede-de-esgoto/" rel="bookmark" class="td-image-wrap " title="Águas de Manaus é condenada por danos de irregular manutenção de rede de esgoto" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/51715399731_2491e847d9_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/aguas-de-manaus-e-condenada-por-danos-de-irregular-manutencao-de-rede-de-esgoto/" rel="bookmark" title="Águas de Manaus é condenada por danos de irregular manutenção de rede de esgoto">Águas de Manaus é condenada por danos de irregular manutenção de rede de esgoto</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-29T11:12:08-03:00" >29 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/investigacao-sobre-esquema-de-bitcoins-em-manaus-revela-golpe-milionario/" rel="bookmark" class="td-image-wrap " title="Investigação sobre esquema de &#8216;bitcoins&#8217; em Manaus revela golpe milionário" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/bitcoin-g6df537bb3_1920-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/investigacao-sobre-esquema-de-bitcoins-em-manaus-revela-golpe-milionario/" rel="bookmark" title="Investigação sobre esquema de &#8216;bitcoins&#8217; em Manaus revela golpe milionário">Investigação sobre esquema de &#8216;bitcoins&#8217; em Manaus revela golpe milionário</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-29T10:54:43-03:00" >29 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/em-manaus-abandono-processual-de-advogado-nomeado-por-juiz-deve-ser-inequivoco-para-admitir-multa/" rel="bookmark" class="td-image-wrap " title="Em Manaus, abandono processual de advogado nomeado por juiz deve ser inequívoco para admitir multa" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/14857499823_8692af563e_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/em-manaus-abandono-processual-de-advogado-nomeado-por-juiz-deve-ser-inequivoco-para-admitir-multa/" rel="bookmark" title="Em Manaus, abandono processual de advogado nomeado por juiz deve ser inequívoco para admitir multa">Em Manaus, abandono processual de advogado nomeado por juiz deve ser inequívoco para admitir multa</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-28T17:30:31-03:00" >28 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/condominio-maison-liberte-em-manaus-deve-ser-indenizado-por-descompasso-em-cobranca-de-energia/" rel="bookmark" class="td-image-wrap " title="Condomínio Maison Liberté em Manaus deve ser indenizado por descompasso em cobrança de energia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/21949207588_4c8b5def25_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/condominio-maison-liberte-em-manaus-deve-ser-indenizado-por-descompasso-em-cobranca-de-energia/" rel="bookmark" title="Condomínio Maison Liberté em Manaus deve ser indenizado por descompasso em cobrança de energia">Condomínio Maison Liberté em Manaus deve ser indenizado por descompasso em cobrança de energia</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-28T14:38:52-03:00" >28 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/tjam-reconhecimento-de-acusado-por-retratos-de-cameras-prova-a-autoria-de-roubo-em-drogaria/" rel="bookmark" class="td-image-wrap " title="Reconhecimento de acusado por retratos de câmeras prova a autoria de roubo em drogaria, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/51566308413_850c117efb_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/tjam-reconhecimento-de-acusado-por-retratos-de-cameras-prova-a-autoria-de-roubo-em-drogaria/" rel="bookmark" title="Reconhecimento de acusado por retratos de câmeras prova a autoria de roubo em drogaria, diz TJAM">Reconhecimento de acusado por retratos de câmeras prova a autoria de roubo em drogaria, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-28T13:40:24-03:00" >28 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-cabe-furto-privilegiado-se-o-reu-e-primario-e-se-a-coisa-subtraida-e-de-pequeno-valor/" rel="bookmark" class="td-image-wrap " title="TJAM: Cabe furto privilegiado se o réu é primário e se a coisa subtraída é de pequeno valor" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/51566762719_b479ae1880_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-cabe-furto-privilegiado-se-o-reu-e-primario-e-se-a-coisa-subtraida-e-de-pequeno-valor/" rel="bookmark" title="TJAM: Cabe furto privilegiado se o réu é primário e se a coisa subtraída é de pequeno valor">TJAM: Cabe furto privilegiado se o réu é primário e se a coisa subtraída é de pequeno valor</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-28T11:45:32-03:00" >28 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/cirurgiao-plastico-em-manaus-e-condenado-a-indenizar-paciente-com-resultado-diverso-do-esperado/" rel="bookmark" class="td-image-wrap " title="Cirurgião Plástico em Manaus é condenado a indenizar paciente com resultado diverso do esperado" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/8229683993_2eb5f2aa71_h-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/cirurgiao-plastico-em-manaus-e-condenado-a-indenizar-paciente-com-resultado-diverso-do-esperado/" rel="bookmark" title="Cirurgião Plástico em Manaus é condenado a indenizar paciente com resultado diverso do esperado">Cirurgião Plástico em Manaus é condenado a indenizar paciente com resultado diverso do esperado</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-28T10:54:34-03:00" >28 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/tjam-prescricao-e-direito-subjetivo-do-reu-e-deve-ser-declarada-quando-constatada-nos-autos/" rel="bookmark" class="td-image-wrap " title="TJAM: Prescrição é direito subjetivo do réu e deve ser declarada quando constatada nos autos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/16370785013_8310504aa4_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/tjam-prescricao-e-direito-subjetivo-do-reu-e-deve-ser-declarada-quando-constatada-nos-autos/" rel="bookmark" title="TJAM: Prescrição é direito subjetivo do réu e deve ser declarada quando constatada nos autos">TJAM: Prescrição é direito subjetivo do réu e deve ser declarada quando constatada nos autos</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-28T10:28:54-03:00" >28 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/controversias-sobre-cobranca-de-icms-am-devem-ser-debatidas-em-sede-propria-de-jurisdicao/" rel="bookmark" class="td-image-wrap " title="Controvérsias sobre cobrança de ICMS/AM devem ser debatidas em sede própria de jurisdição" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/42062662622_0a2af16acf_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/controversias-sobre-cobranca-de-icms-am-devem-ser-debatidas-em-sede-propria-de-jurisdicao/" rel="bookmark" title="Controvérsias sobre cobrança de ICMS/AM devem ser debatidas em sede própria de jurisdição">Controvérsias sobre cobrança de ICMS/AM devem ser debatidas em sede própria de jurisdição</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-27T15:08:37-03:00" >27 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/manausprev-tem-recurso-rejeitado-sobre-decisao-que-concedeu-aposentadoria-a-professora/" rel="bookmark" class="td-image-wrap " title="ManausPrev tem recurso rejeitado sobre decisão que concedeu aposentadoria a professora" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2021/07/Foto-Raphael-Alves-Lafayette-Carneiro-Vieira-Junior-614x346-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/manausprev-tem-recurso-rejeitado-sobre-decisao-que-concedeu-aposentadoria-a-professora/" rel="bookmark" title="ManausPrev tem recurso rejeitado sobre decisão que concedeu aposentadoria a professora">ManausPrev tem recurso rejeitado sobre decisão que concedeu aposentadoria a professora</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-27T14:33:15-03:00" >27 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/justica-do-amazonas-decreta-falencia-do-grupo-empresarial-baltazar-jose-de-souza/" rel="bookmark" class="td-image-wrap " title="Justiça do Amazonas decreta falência do Grupo Empresarial Baltazar José de Souza" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/48300271201_2059e8db32_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/justica-do-amazonas-decreta-falencia-do-grupo-empresarial-baltazar-jose-de-souza/" rel="bookmark" title="Justiça do Amazonas decreta falência do Grupo Empresarial Baltazar José de Souza">Justiça do Amazonas decreta falência do Grupo Empresarial Baltazar José de Souza</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-27T11:12:02-03:00" >27 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87{
padding-top:20px !important;
width:348px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style>
<div class="tdi_86_rand_style td-element-style" ><style>
.tdi_86_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Mais Lidas</span></h4></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/justica-do-amazonas-garante-o-direito-de-mulher-permanecer-com-o-nome-de-casada-apos-divorcio/" rel="bookmark" title="Justiça do Amazonas garante o direito de mulher permanecer com o nome de casada após divórcio">Justiça do Amazonas garante o direito de mulher permanecer com o nome de casada após divórcio</a></h3><div class="td-excerpt">O desembargador Flávio Humberto Pascarelli, da 3ª Câmara Cível...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/mulher-e-condenada-por-homicidio-qualificado-da-propria-mae-em-nova-olinda-do-norte/" rel="bookmark" title="Mulher é condenada por homicídio qualificado da própria mãe em Nova Olinda do Norte">Mulher é condenada por homicídio qualificado da própria mãe em Nova Olinda do Norte</a></h3><div class="td-excerpt">Após 16 horas de Júri Popular, no município de...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-ser-do-namoro-a-relacao-sexual-consentida-com-menor-de-14-anos-nao-exclui-crime-de-estupro/" rel="bookmark" title="TJAM:  Namoro com relação sexual consentida com menor de 14 anos não exclui crime de estupro">TJAM:  Namoro com relação sexual consentida com menor de 14 anos não exclui crime de estupro</a></h3><div class="td-excerpt">
Ter a menor de 14 anos consentido com a...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-uniao-estavel-proporciona-direito-a-pensao-por-morte-do-companheiro-sobrevivente/" rel="bookmark" title="TJAM: União Estável proporciona direito a pensão por morte do companheiro sobrevivente">TJAM: União Estável proporciona direito a pensão por morte do companheiro sobrevivente</a></h3><div class="td-excerpt">
Em matéria de direito previdenciário nos autos do processo...</div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_89 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas</span></h4></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-05T13:55:41-03:00" >5 de fevereiro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-reconhece-legitimidade-passiva-do-banco-do-brasil-para-acoes-de-recomposicao-de-saldo-de-pasep/" rel="bookmark" title="TJAM reconhece legitimidade passiva do Banco do Brasil para ações de recomposição de saldo de PASEP">TJAM reconhece legitimidade passiva do Banco do Brasil para ações de recomposição de saldo de PASEP</a></h3><div class="td-excerpt">
Em  autos processuais de nº 06555634-43.2020, se debateu pedido de indenização por danos materiais contra o Banco do Brasil,...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-05T13:52:45-03:00" >5 de fevereiro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/pdt-pede-liminar-contra-demora-do-inss-para-analise-de-beneficios/" rel="bookmark" title="PDT pede liminar contra demora do INSS para análise de benefícios">PDT pede liminar contra demora do INSS para análise de benefícios</a></h3><div class="td-excerpt">O Partido Democrático Trabalhista (PDT) pede ao Supremo Tribunal Federal (STF) a concessão de medida cautelar para obrigar o...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-05T13:49:57-03:00" >5 de fevereiro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tribunal-firma-que-guardar-drogas-em-deposito-permite-prisao-em-flagrante-no-amazonas/" rel="bookmark" title="Tribunal firma que guardar drogas em depósito permite prisão em flagrante no Amazonas">Tribunal firma que guardar drogas em depósito permite prisão em flagrante no Amazonas</a></h3><div class="td-excerpt">
Ter em depósito e guardar a droga constituem-se em condutas cujos núcleos verbais se inserem no tipo penal descrito...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-05T13:23:20-03:00" >5 de fevereiro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/informacoes-de-natureza-publica-devem-ser-prestadas-a-defensoria-do-amazonas-quando-requisitadas/" rel="bookmark" title="Informações de natureza pública devem ser prestadas à Defensoria do Amazonas quando requisitadas">Informações de natureza pública devem ser prestadas à Defensoria do Amazonas quando requisitadas</a></h3><div class="td-excerpt">
Nos autos de Mandado de Segurança nº 4004796-46.2021.8.04.0000, a Defensoria Pública do Estado demonstrou ao Tribunal de Justiça que,...</div>                        </div>
                    
                            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_90" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_91  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91{
					position: relative;
				}.tdi_91 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_91 .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_91 .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_91 .tdc-row-divider-top{
				    top: px;
				}.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_91 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aline"></span><meta itemprop="datePublished" content="2022-02-05T09:14:31-03:00"><meta itemprop="dateModified" content="2022-02-05T09:14:31-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amazonasdireito.com.br/noticias/justica-derruba-aumento-de-salarios-da-cupula-do-executivo-e-legislativo-de-urucurituba/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png"></span><meta itemprop="name" content="Amazonas Direito"></span><meta itemprop="headline" content="Justiça derruba aumento de salários da cúpula do Executivo e Legislativo de Urucurituba"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/images/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_94" class="tdc-zone"><div class="tdc_zone tdi_95  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_95{
                    min-height: 0;
                }
</style><div id="tdi_96" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_97  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97{
					position: relative;
				}.tdi_97 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_97 .tdc-row-divider-bottom .tdm-svg{
					height: 100px;
				
					fill: #f9f9f9;
				}.tdi_97 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_97 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97{
position:relative;
}

.tdi_97 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_96_rand_style td-element-style" ><style>
.tdi_96_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_100" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_101 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_101{
padding-top:50px !important;
position:relative;
}

.tdi_101 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
padding-top:0px !important;
}
}

</style>
<div class="tdi_100_rand_style td-element-style" ><style>
.tdi_100_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_108" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_109  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_109,
                .tdi_109 .tdc-columns{
                    min-height: 0;
                }.tdi_109,
				.tdi_109 .tdc-columns{
				    display: block;
				}.tdi_109 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109{
position:relative;
}

.tdi_109 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_108_rand_style td-element-style" ><style>
.tdi_108_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113  td_separator_solid td_separator_center"><span style="border-color:rgba(0,0,0,0.06);border-width:1px;width:60%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_113{
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
margin-bottom:0px !important;
padding-top:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
margin-bottom:0px !important;
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-bottom:0px !important;
padding-top:0px !important;
}
}

</style></div></div></div></div></div><div id="tdi_114" class="tdc-row stretch_row"><div class="vc_row tdi_115  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_115,
                .tdi_115 .tdc-columns{
                    min-height: 0;
                }.tdi_115,
				.tdi_115 .tdc-columns{
				    display: block;
				}.tdi_115 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_115 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_115 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_115 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_115 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_115{
padding-top:20px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_115 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
padding-top:10px !important;
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_114_rand_style td-element-style" ><style>
.tdi_114_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: middle;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_118 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

.tdi_118{
margin-top:50px !important;
margin-left:9px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-top:10px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118{
                    display: inline-block;
                }.tdi_118 .tdb-logo-a,
                .tdi_118 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_118 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_118 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_118 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #595959;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_118 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_118 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_118 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_118 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_118 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_118 .tdb-logo-icon-svg svg,
                .tdi_118 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_118 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_118 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_118 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_118 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:28px !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_118 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_118 .tdb-logo-icon{
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_118 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_118 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_118 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Amazonas Direito</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
width:40% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_121 td-pb-border-top td_block_template_12 td-fix-index"  data-td-block-uid="tdi_121" >
<style>
.td_block_template_12.widget > ul > li {
                margin-left: 0 !important;
            }
            .global-block-template-12 .td-comments-title span{
                margin-left: 0 !important;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .global-block-template-12 .td-comments-title span {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title a {
                margin-right: 20px;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_12 .td-related-title > a.td-related-lef {
                margin-left: 0 !important;
            }
            .td_block_template_12 .td-block-title {
                font-size: 26px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 26px;
                padding: 0;
                letter-spacing: -0.6px;
                text-align: left;
            }
            @media (max-width: 1018px) {
                .td_block_template_12 .td-block-title {
                    font-size: 22px;
                    margin-bottom: 20px;
                }
            }
            .td_block_template_12 .td-block-title > * {
                color: #000;
            }
            .td_block_template_12 .td-subcat-filter {
                line-height: 1;
                display: table;
            }
            .td_block_template_12 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 8px !important;
                margin-top: 7px;
            }
            .td_block_template_12 .td-pulldown-category {
                font-family: 'Roboto', sans-serif;
                font-size: 14px;
                line-height: 26px;
                color: #444;
                font-weight: 500;
                position: absolute;
                right: 0;
                bottom: -2px;
                top: 0;
                margin: auto 0;
                display: table;
            }
            .td_block_template_12 .td-pulldown-category span {
                display: inline-block;
                -webkit-transition: transform 0.5s ease;
                transition: transform 0.5s ease;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
            .td_block_template_12 .td-pulldown-category i {
                font-size: 10px;
                margin-left: 10px;
            }
            .td_block_template_12 .td-pulldown-category:hover {
                opacity: 0.9;
            }
            .td_block_template_12 .td-pulldown-category:hover span {
                transform: translate3d(-6px, 0, 0);
                -webkit-transform: translate3d(-6px, 0, 0);
            }
            @media (min-width: 768px) and (max-width: 1018px) {
                .td-pb-span4 .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
/* inline tdc_css att */

.tdi_121{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span>Sobre</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_122 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122" >
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_122 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Criada em 2021, a revista eletrônica Amazonas Direito é o mais atualizado site sobre a Justiça e Direito no Amazonas. O site nasceu para ser fonte de informação sobre o que acontece nos tribunais, escritórios e no dia a dia do Amazonas. Produzido e mantido por Gate Mídia Agência de Notícias.
</p></div></div></div></div></div><div id="tdi_123" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_124  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124,
                .tdi_124 .tdc-columns{
                    min-height: 0;
                }.tdi_124,
				.tdi_124 .tdc-columns{
				    display: block;
				}.tdi_124 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_127" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_128  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_128,
                .tdi_128 .tdc-columns{
                    min-height: 0;
                }.tdi_128,
				.tdi_128 .tdc-columns{
				    display: block;
				}.tdi_128 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_128 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_128 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_128{
position:relative;
}

.tdi_128 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<div class="tdi_127_rand_style td-element-style" ><style>
.tdi_127_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_131 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131" >
<style>

/* inline tdc_css att */

.tdi_131{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-top:10px !important;
margin-bottom:-10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_131 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:41px !important;font-weight:300 !important;
				}.tdi_131 .tdm-descr a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_131 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:41px !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">© Copyright - <a href="https://amazonasdireito.com.br/" target="_blank" rel="noreferrer">Amazonas Direito</a> </p></div></div></div><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 > .wpb_wrapper,
				.tdi_133 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_134 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_134"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-top:-4px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div id=tdi_134 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-2" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-243"><a href="https://amazonasdireito.com.br/"><div class="tdb-menu-item-text">Capa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://amazonasdireito.com.br/artigos/"><div class="tdb-menu-item-text">Artigos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://amazonasdireito.com.br/noticias/"><div class="tdb-menu-item-text">Notícias</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 61feac5b1288f
    -->

    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/amazonasdireito.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@media (min-width: 1019px) and (max-width: 1140px) {
.tdi_28 .tdb-logo-img {
    max-width: 100%;
}
}

tdi_28 .tdb-logo-img {
    max-width: 100%;
}

 </style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->

<style>
  
  iframe.tdb-infinte-post-iframe {
    display: none
  }  
  
</style>


<script>
  
  var $a = jQuery.noConflict()

    $a('.tdb-infinte-post-iframe').contents().find('nav').hide();


  
</script><!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>