<!doctype html >
<html lang="pt-BR">
<head>
    <meta charset="UTF-8" />
    <title>Justiça de Minas Gerais condena uso indevido de imagem de Chico Xavier - Amazonas Direito</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://amazonasdireito.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Justiça de Minas Gerais condena uso indevido de imagem de Chico Xavier - Amazonas Direito" />
	<meta property="og:description" content="A 14ª Câmara Cível do Tribunal de Justiça de Minas Gerais (TJMG) modificou sentença da Comarca de Uberaba e condenou um escritor e a Livraria Espírita Edições Pedro e Paulo (LEEPP) pelo uso indevido da imagem do médium Chico Xavier, falecido em junho de 2002, na obra “Chico Xavier. E Foi Assim&#8230;&#8221;. A decisão determina [&hellip;]" />
	<meta property="og:url" content="https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/" />
	<meta property="og:site_name" content="Amazonas Direito" />
	<meta property="article:published_time" content="2022-01-18T20:07:55+00:00" />
	<meta property="og:image" content="https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760-300x300.webp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Aline" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://amazonasdireito.com.br/#website","url":"https://amazonasdireito.com.br/","name":"Amazonas Direito","description":"S\u00f3 mais um site WordPress","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://amazonasdireito.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/#primaryimage","inLanguage":"pt-BR","url":"https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760-300x300.webp","contentUrl":"https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760-300x300.webp"},{"@type":"WebPage","@id":"https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/#webpage","url":"https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/","name":"Justi\u00e7a de Minas Gerais condena uso indevido de imagem de Chico Xavier - Amazonas Direito","isPartOf":{"@id":"https://amazonasdireito.com.br/#website"},"primaryImageOfPage":{"@id":"https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/#primaryimage"},"datePublished":"2022-01-18T20:07:55+00:00","dateModified":"2022-01-18T20:07:55+00:00","author":{"@id":"https://amazonasdireito.com.br/#/schema/person/d18a0a86c83fad1383075f236730e52d"},"breadcrumb":{"@id":"https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/"]}]},{"@type":"BreadcrumbList","@id":"https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://amazonasdireito.com.br/"},{"@type":"ListItem","position":2,"name":"Justi\u00e7a de Minas Gerais condena uso indevido de imagem de Chico Xavier"}]},{"@type":"Person","@id":"https://amazonasdireito.com.br/#/schema/person/d18a0a86c83fad1383075f236730e52d","name":"Aline","image":{"@type":"ImageObject","@id":"https://amazonasdireito.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/6afcd19e01239bcba698d2068e5b2e4a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6afcd19e01239bcba698d2068e5b2e4a?s=96&d=mm&r=g","caption":"Aline"},"url":"https://amazonasdireito.com.br/author/aline/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazonas Direito &raquo;" href="https://amazonasdireito.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonasdireito.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonasdireito.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://amazonasdireito.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CMerriweather%3A700%2C300%2C400%2C800%7CFira+Sans%3A300%2C400%2C600%2C500%2C800&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://amazonasdireito.com.br/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://amazonasdireito.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://amazonasdireito.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://amazonasdireito.com.br/wp-json/wp/v2/posts/29495" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonasdireito.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonasdireito.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://amazonasdireito.com.br/?p=29495' />
<link rel="alternate" type="application/json+oembed" href="https://amazonasdireito.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonasdireito.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Q2WK8PX9NP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Q2WK8PX9NP');
</script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
 
<nav class="navbar azulportal is-inverted is-fixed-top  " role="navigation" aria-label="main navigation" style="height: 22px; z-index: 10000000;   ">
<div class="container" >
<div class="navbar-brand" style="text-align: center; padding: 3px; z-index: 10000000">
<a href="https://www.portaldoholanda.com.br/" class="linklogo is-hidden-desktop">
<img src="https://amazonasdireito.com.br/wp-content/uploads/2021/07/logo-topo-1.png" alt="Portal do Holanda" style="height: 14px; margin: 0 auto;">
</a>
  
 
 
</div>
</div>
</nav>

<style>
  .azulportal {
    background: #163976;
    color: #fff;
}
  
  
  .navbar.is-fixed-top1 {
    top: 0;
}
.navbar.is-fixed-bottom, .navbar.is-fixed-top1 {
    left: 0;
    position: fixed;
    right: 0;
    z-index: 30;
}
   
  
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.td-load-more-wrap a {
    color: #fff;
    background: #333;
    font-weight: bold;
}</style>
<!-- end Simple Custom CSS and JS -->
<meta name="generator" content="Site Kit by Google 1.48.1" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"964d41deaf","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/amazonasdireito.com.br\/wp-admin\/","wpRestNonce":"964d41deaf","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/amazonasdireito.com.br\/wp-admin\/","wpRestNonce":"964d41deaf","wpRestUrl":"https:\/\/amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":29495};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(245,176,0,0.85);
        background: -moz-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(245,176,0,0.85)), color-stop(100%, rgba(0,33,53,0.93)));
        background: -webkit-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -o-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -ms-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: linear-gradient(to bottom, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(245,176,0,0.85)', endColorstr='rgba(0,33,53,0.93)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #000000;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://amazonasdireito.com.br/wp-content/uploads/2021/06/18.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-S0DH56F380"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-S0DH56F380');
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18190053-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18190053-1');
</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-29495 single-format-standard justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier global-block-template-1 td-life-news tdb_template_39 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-243"><a href="https://amazonasdireito.com.br/">Capa</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://amazonasdireito.com.br/artigos/">Artigos</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://amazonasdireito.com.br/noticias/">Notícias</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://amazonasdireito.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://192.168.0.40/wp_011_life_news/wp-content/uploads/2019/02/menu-bg.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:5px !important;
margin-left:-3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" alt="Logo"  title=""  width="374" height="76" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-top:-1px !important;
margin-right:-13px !important;
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button:hover{
                    color: #f5b000;
                }.tdi_8 .tdb-mobile-menu-button:hover svg,
                .tdi_8 .tdb-mobile-menu-button:hover svg *{
                    fill: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.172 489.133h-738.365c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.355c17.674 0 32-14.305 32-32.020 0.010-17.695-14.326-32-31.99-32zM881.172 256.367h-738.365c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.355c17.674 0 32-14.346 32-32.061 0.010-17.674-14.326-31.99-31.99-31.99zM881.152 721.888h-370.586c-17.684 0-32.020 14.326-32.020 32.061 0 17.572 14.336 31.969 32.020 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0-17.725-14.316-32.061-32.020-32.061z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_9 .tdb-header-search-button-mob:hover{
                    color: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 21px;
                
                    width: 46.2px;
					height: 46.2px;
					line-height:  46.2px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 21px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.2px;
					height: 46.2px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_11  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11{
					position: relative;
				}.tdi_11 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_11 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_11 .tdc-row-divider-top{
				    top: px;
				}.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 60px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_15 "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23{
z-index:2 !important;
}

</style><div id="tdi_24" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1400 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }
/* inline tdc_css att */

.tdi_25{
padding-top:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
padding-top:6px !important;
}
}

</style>
<div class="tdi_24_rand_style td-element-style" ><style>
.tdi_24_rand_style{
background-color:#000000 !important;
}
 
.tdi_24_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0.8), rgba(0,0,0,0.94)) !important;
}
</style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-right:12px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_28 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_28 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_28 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_28 .tdb-logo-icon-svg svg,
                .tdi_28 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_28 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_28 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_28 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-logo-img{
                    max-width: 70%;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 28px;
                }.tdi_28 .tdb-logo-icon{
                    margin-right: 5px;
                }.tdi_28 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_28 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:20px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" alt="Logo"  title=""  width="374" height="76" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_29 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_29 .tdb-menu > li.current-menu-item > a,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a,
				.tdi_29 .tdb-menu > li:hover > a,
				.tdi_29 .tdb-menu > li.tdb-hover > a,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f5b000;
				}.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f5b000;
				}.tdi_29 .tdb-menu > li > a:after,
				.tdi_29 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29 .td-pulldown-filter-list li:hover a{
					color: #f5b000;
				
					background-color: rgba(245,176,0,0.08);
				}.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #f5b000;
				}
</style><div id=tdi_29 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243"><a href="https://amazonasdireito.com.br/"><div class="tdb-menu-item-text">Capa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-121"><a href="https://amazonasdireito.com.br/artigos/"><div class="tdb-menu-item-text">Artigos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123"><a href="https://amazonasdireito.com.br/noticias/"><div class="tdb-menu-item-text">Notícias</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-top:5px !important;
margin-right:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://amazonasdireito.com.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_33 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_33{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_34 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_34 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_34 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34 .tdm-social-item i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_34"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_35" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36{
					position: relative;
				}.tdi_36 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_36 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_36 .tdc-row-divider-top{
				    top: px;
				}.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_40 "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="29495" data-autoload-type="" data-autoload-count="4" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-39"
                    class="post-39 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_48{
margin-top:-120px !important;
width:100% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_48 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
display:inline-block !important;
}
}

</style><div id="tdi_49" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #cccccc !important;
                }.tdi_50{
					position: relative;
				}.tdi_50 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_50 .tdc-row-divider-bottom .tdm-svg{
					height: 100px;
				
				    transform: translateX(-50%) rotateY(180deg);
				    top: 1px;
				
					fill: #ffffff;
				}.tdi_50 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_50 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_49_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_54  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_54{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_54,
				.tdi_54 .tdc-inner-columns{
				    display: block;
				}.tdi_54 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_56  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 .vc_column-inner > .wpb_wrapper,
				.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_57 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_57 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_57 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_57 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://amazonasdireito.com.br/noticias/" ><span class="tdb-cat-bg"></span>Notícias</a></div></div><div class="td_block_wrap tdb_title tdi_58 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_58 .tdb-title-text{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_58 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_58{
					text-align: center;
				}.tdi_58 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Justiça de Minas Gerais condena uso indevido de imagem de Chico Xavier</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_59 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

.tdi_59{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_59{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_59 svg{
                    width: 14px;
                }.tdi_59 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_59 svg,
				.tdi_59 svg *{
					fill: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-18T17:07:55-03:00">18 de janeiro de 2022</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63{
margin-top:100px !important;
margin-bottom:30px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_64" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65{
					position: relative;
				}.tdi_65 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_65 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_65 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_65 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_68 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_68" >
<style>
/* custom css */
.tdi_68 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					color: #aa5e1b !important;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_68 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_68 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_68 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_68 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_68{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://amazonasdireito.com.br/noticias/" ><span class="tdb-cat-bg"></span>Notícias</a></div></div><div class="td_block_wrap tdb_title tdi_69 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69 .tdb-title-text{
					color: #0c0c0c;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_69 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_69{
					text-align: center;
				}.tdi_69 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Justiça de Minas Gerais condena uso indevido de imagem de Chico Xavier</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_70 .td-post-sharing,
				.tdi_70 .tdb-share-classic{
					text-align: center;
				}.tdi_70 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_70 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_70 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_70 .td-ps-bg .td-social-network div,
				.tdi_70 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_70 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_70 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_70 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_70" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Justi%C3%A7a+de+Minas+Gerais+condena+uso+indevido+de+imagem+de+Chico+Xavier&url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier%2F&via=Amazonas+Direito" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/&amp;media=&description=Justi%C3%A7a+de+Minas+Gerais+condena+uso+indevido+de+imagem+de+Chico+Xavier" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Justi%C3%A7a+de+Minas+Gerais+condena+uso+indevido+de+imagem+de+Chico+Xavier %0A%0A https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/&text=Justi%C3%A7a+de+Minas+Gerais+condena+uso+indevido+de+imagem+de+Chico+Xavier" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_date tdi_71 td-pb-border-top data1 td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdi_71 svg{
                    width: 14px;
                }.tdi_71 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-18T17:07:55-03:00">18 de janeiro de 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_featured_image tdi_72 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_72{
                    display: none;
                }.tdi_72 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-no-featured-img"></div></div></div><div class="td_block_wrap tdb_single_content tdi_73 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><a href="https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760.webp"><img loading="lazy" class="size-medium wp-image-29496 alignleft" src="https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760-300x300.webp" alt="" width="300" height="300" srcset="https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760-300x300.webp 300w, https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760-1024x1024.webp 1024w, https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760-150x150.webp 150w, https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760-768x768.webp 768w, https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760-696x696.webp 696w, https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760-1068x1068.webp 1068w, https://amazonasdireito.com.br/wp-content/uploads/2022/01/1780399764-8-licoes-de-sabedoria-de-chico-xavier-para-ser-mais-feliz-18760.webp 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>A 14ª Câmara Cível do Tribunal de Justiça de Minas Gerais (TJMG) modificou sentença da Comarca de Uberaba e condenou um escritor e a Livraria Espírita Edições Pedro e Paulo (LEEPP) pelo uso indevido da imagem do médium Chico Xavier, falecido em junho de 2002, na obra “Chico Xavier. E Foi Assim&#8230;&#8221;.</p>
<p>A decisão determina a apreensão de todos os exemplares publicados desse livro, em que consta na capa o nome de Francisco Cândido Xavier. Também proíbe a publicação de novos livros contendo a fotografia e o nome do médium como coautor, sob pena de multa de R$1 mil por exemplar. Chico Xavier, nascido em Pedro Leopoldo em 1910, foi uma dos que mais promoveram a doutrina espírita no país.</p>
<p>Os réus também deverão apresentar nos autos as notas fiscais de venda e de devolução dos exemplares comercializados desde a primeira até a última publicação anterior ao trânsito em julgado do acórdão.</p>
<p>A ação foi ajuizada por um dentista, filho adotivo do médium, que afirmou que o livro, lançado em maio de 2018, traz cartas e fotografias de Chico Xavier, atribuindo-lhe a coautoria da obra, ao lado do destinatário da correspondência, apesar de o religioso ter falecido 16 anos antes. O autor alega que o nome de Francisco Cândido Xavier foi utilizado como &#8220;chamariz de venda&#8221;, pois os escritos do pai adotivo sempre alcançaram “sucesso absoluto”.</p>
<p>O dentista diz que notificou a Editora para que recolhessem os 5.000 exemplares publicados e, nas próximas publicações, suprimissem o nome de Chico Xavier da capa, da ficha catalográfica e do rodapé das páginas internas do livro, onde ele aparece como coautor. Contudo, não foi atendido.</p>
<p>Diante disso, em maio de 2018, ele pleiteou judicialmente o recolhimento da tiragem e a apresentação das notas fiscais de venda e de devolução dos livros. Ele solicitou ainda que os réus fossem impedidos de publicar a obra na forma original, indicando Chico Xavier como coautor.</p>
<p>A Editora se defendeu, argumentando que a pretensão do filho impõe censura ao livro e que a doutrina espírita não é de exclusividade do médium. Segundo a empresa, a utilização do nome de Chico Xavier está amparada na lei e a publicação deve ser considerada obra póstuma.</p>
<p>As referências ao médium e a citação de seus escritos são uma homenagem e uma demonstração de “respeito e fidelidade”. Para a LEEEPP, trata-se de livro religioso, cujo conteúdo consiste na doutrina espírita, na biografia do médium e na reprodução de cartas de Chico ao segundo autor.</p>
<p>A tese foi acolhida em 1ª Instância, mas o dentista recorreu. O relator, desembargador Valdez Leite Machado, avaliou que houve violação aos direitos da personalidade do médium, “que teve a sua imagem explorada sem a devida autorização e remuneração”. O magistrado destacou que, independentemente dos preceitos da doutrina espírita e do caráter da obra, a utilização sem permissão da imagem e do nome de Cândido Xavier, com objetivo eminentemente comercial, é fato comprovado nos autos.</p>
<p>Fonte: Asscom TJMG</p>
</div></div><div class="vc_row_inner tdi_75  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_75{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75,
				.tdi_75 .tdc-inner-columns{
				    display: block;
				}.tdi_75 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_75 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_75.tdc-row-content-vert-center,
                    .tdi_75.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_75.tdc-row-content-vert-bottom,
                    .tdi_75.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_75.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_75.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_75{
margin-bottom:40px !important;
}

.tdi_75 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_77  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 .vc_column-inner > .wpb_wrapper,
				.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_83 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83 .td-post-sharing,
				.tdi_83 .tdb-share-classic{
					text-align: right;
				}.tdi_83 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_83 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_83 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_83 .td-ps-bg .td-social-network div,
				.tdi_83 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_83 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_83 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_83 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_83" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Justi%C3%A7a+de+Minas+Gerais+condena+uso+indevido+de+imagem+de+Chico+Xavier&url=https%3A%2F%2Famazonasdireito.com.br%2Fnoticias%2Fjustica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier%2F&via=Amazonas+Direito" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/&amp;media=&description=Justi%C3%A7a+de+Minas+Gerais+condena+uso+indevido+de+imagem+de+Chico+Xavier" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Justi%C3%A7a+de+Minas+Gerais+condena+uso+indevido+de+imagem+de+Chico+Xavier %0A%0A https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/&text=Justi%C3%A7a+de+Minas+Gerais+condena+uso+indevido+de+imagem+de+Chico+Xavier" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_83" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_84 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-bottom:43px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_84 .tdb-next-post{
					padding: 20px;
				
					text-align: left;
				}.tdi_84 .tdb-next-post-bg{
					background-color: #f9f9f9;
				}.tdi_84 .tdb-next-post span{
					color: #555555;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:16px !important;line-height:1.5 !important;font-weight:800 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_84 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdb-next-post{
					padding: 10px;
				}.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:13px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_84 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_84 .tdb-next-post{
					padding: 10px;
				}.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.1 !important;font-weight:800 !important;
				}.tdi_84 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:10px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Anterior</span><a href="https://amazonasdireito.com.br/noticias/justica-federal-proibe-bolsonaro-de-usar-termo-lepra-em-suas-falas/">Justiça Federal proíbe Bolsonaro de usar termo &#8220;lepra&#8221; em suas falas</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo</span><a href="https://amazonasdireito.com.br/noticias/stj-nega-liminar-a-ex-deputado-condenado-por-desvios-no-ap/">STJ nega liminar a ex-deputado condenado por desvios no AP</a></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_85 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_85" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h3 class="td-block-title"><span class="td-pulldown-size">Leia mais</span></h3></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/sem-a-prova-de-risco-de-custodiado-a-covid-19-prevalecera-o-resguardo-da-ordem-publica-fixa-tjam/" rel="bookmark" class="td-image-wrap " title="Sem a prova de risco de custodiado à Covid 19 prevalecerá o resguardo da ordem publica, fixa TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/pexels-sora-shimazaki-5668473-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/sem-a-prova-de-risco-de-custodiado-a-covid-19-prevalecera-o-resguardo-da-ordem-publica-fixa-tjam/" rel="bookmark" title="Sem a prova de risco de custodiado à Covid 19 prevalecerá o resguardo da ordem publica, fixa TJAM">Sem a prova de risco de custodiado à Covid 19 prevalecerá o resguardo da ordem publica, fixa TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T15:41:31-03:00" >18 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Em agravo ajuizado pelo Ministério Público o Tribunal de Justiça do Amazonas reformou a decisão do juízo da VEP - Vara de Execuções Penais,...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tentar-retirar-a-droga-da-propria-vagina-afasta-a-tese-de-consumo-proprio-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Tentar retirar a droga da própria vagina afasta a tese de consumo próprio, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1097362468-612x612-1.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tentar-retirar-a-droga-da-propria-vagina-afasta-a-tese-de-consumo-proprio-diz-tjam/" rel="bookmark" title="Tentar retirar a droga da própria vagina afasta a tese de consumo próprio, diz TJAM">Tentar retirar a droga da própria vagina afasta a tese de consumo próprio, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T11:01:03-03:00" >18 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Jocieli de Souza Barreto apelou de sentença condenatória nos autos do processo nº 0000638-10.2018.8.04.4401, onde lhe foi infligida pena por se reconhecer a procedência...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/mais-vale-absolver-um-culpado-do-que-condenar-um-inocente-confirma-tj-am/" rel="bookmark" class="td-image-wrap " title="Mais vale absolver um culpado do que condenar um inocente, confirma TJ/AM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/32813652533_85b05f2251_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/mais-vale-absolver-um-culpado-do-que-condenar-um-inocente-confirma-tj-am/" rel="bookmark" title="Mais vale absolver um culpado do que condenar um inocente, confirma TJ/AM">Mais vale absolver um culpado do que condenar um inocente, confirma TJ/AM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T10:26:12-03:00" >18 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-diz-que-basta-o-envolvimento-de-menor-no-trafico-para-que-a-censura-penal-seja-mais-severa/" rel="bookmark" class="td-image-wrap " title="TJAM diz que basta o envolvimento de menor no tráfico para que a censura penal seja mais severa" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-680515894-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-diz-que-basta-o-envolvimento-de-menor-no-trafico-para-que-a-censura-penal-seja-mais-severa/" rel="bookmark" title="TJAM diz que basta o envolvimento de menor no tráfico para que a censura penal seja mais severa">TJAM diz que basta o envolvimento de menor no tráfico para que a censura penal seja mais severa</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T10:25:13-03:00" >18 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/em-eirunepe-am-homem-que-praticava-sexo-com-menor-e-a-usava-para-vender-drogas-e-mantido-preso/" rel="bookmark" class="td-image-wrap " title="Em Eirunepé-Am, homem que praticava sexo com menor e a usava para vender drogas, é mantido preso" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1323322953-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/em-eirunepe-am-homem-que-praticava-sexo-com-menor-e-a-usava-para-vender-drogas-e-mantido-preso/" rel="bookmark" title="Em Eirunepé-Am, homem que praticava sexo com menor e a usava para vender drogas, é mantido preso">Em Eirunepé-Am, homem que praticava sexo com menor e a usava para vender drogas, é mantido preso</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T10:23:09-03:00" >18 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/processo-administrativo-tem-prazo-para-conclusao-no-estado-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Processo Administrativo tem prazo para conclusão no Estado do Amazonas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/8229671161_76b974aca5_h-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/processo-administrativo-tem-prazo-para-conclusao-no-estado-do-amazonas/" rel="bookmark" title="Processo Administrativo tem prazo para conclusão no Estado do Amazonas">Processo Administrativo tem prazo para conclusão no Estado do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T12:47:53-03:00" >17 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/e-dos-motoristas-profissionais-que-se-espera-maior-responsabilidade-no-transito-diz-tj-am/" rel="bookmark" class="td-image-wrap " title="&#8216;É dos motoristas profissionais que se espera maior responsabilidade no trânsito&#8217;, diz TJ/AM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1184211367-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/e-dos-motoristas-profissionais-que-se-espera-maior-responsabilidade-no-transito-diz-tj-am/" rel="bookmark" title="&#8216;É dos motoristas profissionais que se espera maior responsabilidade no trânsito&#8217;, diz TJ/AM">&#8216;É dos motoristas profissionais que se espera maior responsabilidade no trânsito&#8217;, diz TJ/AM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T12:40:55-03:00" >17 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/marido-que-mantem-mulher-e-filhos-como-refens-dentro-da-propria-casa-tem-historico-de-violencia/" rel="bookmark" class="td-image-wrap " title="Marido que mantém mulher e filhos como reféns dentro da própria casa tem histórico de violência" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1271523891-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/marido-que-mantem-mulher-e-filhos-como-refens-dentro-da-propria-casa-tem-historico-de-violencia/" rel="bookmark" title="Marido que mantém mulher e filhos como reféns dentro da própria casa tem histórico de violência">Marido que mantém mulher e filhos como reféns dentro da própria casa tem histórico de violência</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T12:32:29-03:00" >17 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/prescricao-e-direito-subjetivo-do-reu-e-dever-de-oficio-do-tribunal-fixa-tjam/" rel="bookmark" class="td-image-wrap " title="Prescrição é direito subjetivo do réu e dever de ofício do Tribunal, fixa TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-852477980-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/prescricao-e-direito-subjetivo-do-reu-e-dever-de-oficio-do-tribunal-fixa-tjam/" rel="bookmark" title="Prescrição é direito subjetivo do réu e dever de ofício do Tribunal, fixa TJAM">Prescrição é direito subjetivo do réu e dever de ofício do Tribunal, fixa TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T12:27:59-03:00" >17 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-processos-criminais-em-curso-nao-impedem-reconhecimento-de-trafico-privilegiado/" rel="bookmark" class="td-image-wrap " title="TJAM: Processos criminais em curso não impedem reconhecimento de  tráfico privilegiado" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-690153060-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-processos-criminais-em-curso-nao-impedem-reconhecimento-de-trafico-privilegiado/" rel="bookmark" title="TJAM: Processos criminais em curso não impedem reconhecimento de  tráfico privilegiado">TJAM: Processos criminais em curso não impedem reconhecimento de  tráfico privilegiado</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T11:38:50-03:00" >17 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/nao-ha-excesso-de-prazo-em-prisao-com-prazos-justificados-diz-decisao-em-autazes/" rel="bookmark" class="td-image-wrap " title="Não há excesso de prazo em prisão com prazos justificados, diz decisão em Autazes" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1138187706-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/nao-ha-excesso-de-prazo-em-prisao-com-prazos-justificados-diz-decisao-em-autazes/" rel="bookmark" title="Não há excesso de prazo em prisão com prazos justificados, diz decisão em Autazes">Não há excesso de prazo em prisão com prazos justificados, diz decisão em Autazes</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T14:18:22-03:00" >16 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/nao-existindo-violacao-a-nomeacao-de-cargo-publico-descabe-mandado-de-seguranca-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Não existindo violação à nomeação de cargo público, descabe mandado de segurança, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/23531978900_ac45f7cd12_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/nao-existindo-violacao-a-nomeacao-de-cargo-publico-descabe-mandado-de-seguranca-diz-tjam/" rel="bookmark" title="Não existindo violação à nomeação de cargo público, descabe mandado de segurança, diz TJAM">Não existindo violação à nomeação de cargo público, descabe mandado de segurança, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T14:03:49-03:00" >16 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/prisao-temporaria-que-nao-reune-exigencias-legais-e-sanada-por-habeas-corpus-em-manaus/" rel="bookmark" class="td-image-wrap " title="Prisão Temporária que não reúne exigências legais é sanada por Habeas Corpus em Manaus" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-901654990-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/prisao-temporaria-que-nao-reune-exigencias-legais-e-sanada-por-habeas-corpus-em-manaus/" rel="bookmark" title="Prisão Temporária que não reúne exigências legais é sanada por Habeas Corpus em Manaus">Prisão Temporária que não reúne exigências legais é sanada por Habeas Corpus em Manaus</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T13:39:01-03:00" >16 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-uniao-estavel-proporciona-direito-a-pensao-por-morte-do-companheiro-sobrevivente/" rel="bookmark" class="td-image-wrap " title="TJAM: União Estável proporciona direito a pensão por morte do companheiro sobrevivente" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/454355335-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-uniao-estavel-proporciona-direito-a-pensao-por-morte-do-companheiro-sobrevivente/" rel="bookmark" title="TJAM: União Estável proporciona direito a pensão por morte do companheiro sobrevivente">TJAM: União Estável proporciona direito a pensão por morte do companheiro sobrevivente</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T13:31:49-03:00" >16 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/azul-linhas-aereas-em-manaus-e-condenada-a-ressarcir-valores-e-danos-morais-por-cancelamento-de-voo/" rel="bookmark" class="td-image-wrap " title="Azul Linhas Aéreas em Manaus é condenada a ressarcir valores e danos morais por cancelamento de voo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-639318992-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/azul-linhas-aereas-em-manaus-e-condenada-a-ressarcir-valores-e-danos-morais-por-cancelamento-de-voo/" rel="bookmark" title="Azul Linhas Aéreas em Manaus é condenada a ressarcir valores e danos morais por cancelamento de voo">Azul Linhas Aéreas em Manaus é condenada a ressarcir valores e danos morais por cancelamento de voo</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T13:05:17-03:00" >16 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/estado-do-amazonas-pede-mas-tjam-nega-ressarcimento-de-verbas-previdenciarias-de-servidor/" rel="bookmark" class="td-image-wrap " title="Estado do Amazonas pede mas TJAM nega ressarcimento de verbas previdenciárias de servidor" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-531308012-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/estado-do-amazonas-pede-mas-tjam-nega-ressarcimento-de-verbas-previdenciarias-de-servidor/" rel="bookmark" title="Estado do Amazonas pede mas TJAM nega ressarcimento de verbas previdenciárias de servidor">Estado do Amazonas pede mas TJAM nega ressarcimento de verbas previdenciárias de servidor</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T11:14:39-03:00" >15 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/administracao-publica-nao-pode-criar-obstaculos-a-populacao-que-procura-tratamento-medico-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Administração Pública não pode criar obstáculos à população que procura tratamento médico, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/51188810205_ccd324f10b_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/administracao-publica-nao-pode-criar-obstaculos-a-populacao-que-procura-tratamento-medico-diz-tjam/" rel="bookmark" title="Administração Pública não pode criar obstáculos à população que procura tratamento médico, diz TJAM">Administração Pública não pode criar obstáculos à população que procura tratamento médico, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T09:00:55-03:00" >15 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/medidas-decorrentes-de-ato-infracional-podem-ser-executadas-ate-aos-21-anos-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Medidas decorrentes de ato infracional podem ser executadas até aos 21 anos, firma TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/closeup-of-gavel-judgement-concept-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/medidas-decorrentes-de-ato-infracional-podem-ser-executadas-ate-aos-21-anos-firma-tjam/" rel="bookmark" title="Medidas decorrentes de ato infracional podem ser executadas até aos 21 anos, firma TJAM">Medidas decorrentes de ato infracional podem ser executadas até aos 21 anos, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T09:00:10-03:00" >15 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/e-o-medico-e-nao-o-plano-de-saude-que-decide-sobre-tratamento-terapeutico-diz-tjam/" rel="bookmark" class="td-image-wrap " title="É o médico e não o plano de saúde que decide sobre tratamento terapêutico, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1191081821-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/e-o-medico-e-nao-o-plano-de-saude-que-decide-sobre-tratamento-terapeutico-diz-tjam/" rel="bookmark" title="É o médico e não o plano de saúde que decide sobre tratamento terapêutico, diz TJAM">É o médico e não o plano de saúde que decide sobre tratamento terapêutico, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T08:59:15-03:00" >15 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/sem-desentendimento-entre-juizes-nao-existe-conflito-de-competencia-para-ser-julgado-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Sem desentendimento entre juízes, não existe conflito de competência para ser julgado, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/31ADAF06-32A4-44F6-8A27-A18A5DB18B9B-218x150.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/sem-desentendimento-entre-juizes-nao-existe-conflito-de-competencia-para-ser-julgado-diz-tjam/" rel="bookmark" title="Sem desentendimento entre juízes, não existe conflito de competência para ser julgado, diz TJAM">Sem desentendimento entre juízes, não existe conflito de competência para ser julgado, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T02:20:25-03:00" >15 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/direito-e-liquido-e-certo-a-nomeacao-quando-administracao-deve-estender-as-vagas-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Direito é líquido e certo à nomeação quando administração deve estender  as vagas diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/15706037023_4b1007d382_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/direito-e-liquido-e-certo-a-nomeacao-quando-administracao-deve-estender-as-vagas-diz-tjam/" rel="bookmark" title="Direito é líquido e certo à nomeação quando administração deve estender  as vagas diz TJAM">Direito é líquido e certo à nomeação quando administração deve estender  as vagas diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-14T14:28:44-03:00" >14 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/dar-golpe-mata-leao-na-vitima-para-roubar-nao-admite-pedido-de-pena-mais-branda-para-tj-am/" rel="bookmark" class="td-image-wrap " title="Dar golpe mata-leão na vítima para roubar não admite pedido de pena mais branda para TJ/Am" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1194237314-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/dar-golpe-mata-leao-na-vitima-para-roubar-nao-admite-pedido-de-pena-mais-branda-para-tj-am/" rel="bookmark" title="Dar golpe mata-leão na vítima para roubar não admite pedido de pena mais branda para TJ/Am">Dar golpe mata-leão na vítima para roubar não admite pedido de pena mais branda para TJ/Am</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-14T13:58:40-03:00" >14 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-o-fato-de-servidor-ser-cedido-para-outro-orgao-nao-implica-a-vacancia-indicada-por-candidato/" rel="bookmark" class="td-image-wrap " title="TJAM: O fato de servidor ser cedido para outro órgão não implica a vacância indicada por candidato" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/indice-218x150.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-o-fato-de-servidor-ser-cedido-para-outro-orgao-nao-implica-a-vacancia-indicada-por-candidato/" rel="bookmark" title="TJAM: O fato de servidor ser cedido para outro órgão não implica a vacância indicada por candidato">TJAM: O fato de servidor ser cedido para outro órgão não implica a vacância indicada por candidato</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-14T12:32:01-03:00" >14 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/atual-quadro-de-covid-no-amazonas-altera-funcionamento-de-ministerio-publico/" rel="bookmark" class="td-image-wrap " title="Atual quadro de Covid no Amazonas altera funcionamento de Ministério Público" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/IMAGEM-XAS-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/atual-quadro-de-covid-no-amazonas-altera-funcionamento-de-ministerio-publico/" rel="bookmark" title="Atual quadro de Covid no Amazonas altera funcionamento de Ministério Público">Atual quadro de Covid no Amazonas altera funcionamento de Ministério Público</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-14T12:23:40-03:00" >14 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tendencia-de-forte-elevacao-da-media-movel-de-covid-19-faz-tjam-retornar-a-regime-home-office/" rel="bookmark" class="td-image-wrap " title="Tendência de forte elevação da média móvel de Covid 19 faz TJAM retornar a regime home office" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/8209639082_12b68223a8_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tendencia-de-forte-elevacao-da-media-movel-de-covid-19-faz-tjam-retornar-a-regime-home-office/" rel="bookmark" title="Tendência de forte elevação da média móvel de Covid 19 faz TJAM retornar a regime home office">Tendência de forte elevação da média móvel de Covid 19 faz TJAM retornar a regime home office</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-14T12:14:33-03:00" >14 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/avenida-juan-b-aduino-na-colonia-oliveira-machado-volta-ao-dominio-de-super-terminais-em-manaus/" rel="bookmark" class="td-image-wrap " title="Avenida Juan B.Aduíno na Colônia Oliveira Machado volta ao domínio de Super Terminais em Manaus" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/46317908142_584087b7b7_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/avenida-juan-b-aduino-na-colonia-oliveira-machado-volta-ao-dominio-de-super-terminais-em-manaus/" rel="bookmark" title="Avenida Juan B.Aduíno na Colônia Oliveira Machado volta ao domínio de Super Terminais em Manaus">Avenida Juan B.Aduíno na Colônia Oliveira Machado volta ao domínio de Super Terminais em Manaus</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-13T09:48:55-03:00" >13 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/crimes-da-operacao-maus-caminhos-serao-julgados-em-dois-juizos-diversos-em-manaus/" rel="bookmark" class="td-image-wrap " title="Crimes da operação Maus Caminhos serão julgados em dois juízos diversos em Manaus" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-92202388-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/crimes-da-operacao-maus-caminhos-serao-julgados-em-dois-juizos-diversos-em-manaus/" rel="bookmark" title="Crimes da operação Maus Caminhos serão julgados em dois juízos diversos em Manaus">Crimes da operação Maus Caminhos serão julgados em dois juízos diversos em Manaus</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-13T09:45:25-03:00" >13 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/prazo-para-apelacao-criminal-deve-ser-rigorosamente-cumprido-para-recurso-ser-conhecido-no-amazonas/" rel="bookmark" class="td-image-wrap " title="Prazo para apelação criminal deve ser rigorosamente cumprido para recurso ser conhecido no Amazonas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1239583186-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/prazo-para-apelacao-criminal-deve-ser-rigorosamente-cumprido-para-recurso-ser-conhecido-no-amazonas/" rel="bookmark" title="Prazo para apelação criminal deve ser rigorosamente cumprido para recurso ser conhecido no Amazonas">Prazo para apelação criminal deve ser rigorosamente cumprido para recurso ser conhecido no Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-13T09:43:05-03:00" >13 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/mandado-de-seguranca-contra-a-amazonprev-nao-atrai-legitimidade-concorrente-do-estado-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Mandado de Segurança contra a AmazonPrev não atrai legitimidade concorrente do Estado do Amazonas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1264143373-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/mandado-de-seguranca-contra-a-amazonprev-nao-atrai-legitimidade-concorrente-do-estado-do-amazonas/" rel="bookmark" title="Mandado de Segurança contra a AmazonPrev não atrai legitimidade concorrente do Estado do Amazonas">Mandado de Segurança contra a AmazonPrev não atrai legitimidade concorrente do Estado do Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-13T09:42:26-03:00" >13 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/noticias/trt-11-garante-indenizacao-a-familia-de-empregada-gravida-nao-afastada-vitima-de-covid-19/" rel="bookmark" class="td-image-wrap " title="TRT-11 garante indenização a família de empregada grávida não afastada, vítima de Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1280030415-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/trt-11-garante-indenizacao-a-familia-de-empregada-gravida-nao-afastada-vitima-de-covid-19/" rel="bookmark" title="TRT-11 garante indenização a família de empregada grávida não afastada, vítima de Covid-19">TRT-11 garante indenização a família de empregada grávida não afastada, vítima de Covid-19</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T13:30:27-03:00" >12 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/jf-am-acao-objetiva-do-acusado-permite-analisar-sua-consciencia-sobre-a-ilicitude-do-fato/" rel="bookmark" class="td-image-wrap " title="JF/AM: Ação objetiva do acusado permite analisar sua consciência sobre a ilicitude do fato" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-157283861-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/jf-am-acao-objetiva-do-acusado-permite-analisar-sua-consciencia-sobre-a-ilicitude-do-fato/" rel="bookmark" title="JF/AM: Ação objetiva do acusado permite analisar sua consciência sobre a ilicitude do fato">JF/AM: Ação objetiva do acusado permite analisar sua consciência sobre a ilicitude do fato</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T09:50:11-03:00" >12 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/curso-diverso-do-exigido-em-edital-nao-autoriza-a-nomeacao-do-aprovado-em-cargo-publico-no-amazonas/" rel="bookmark" class="td-image-wrap " title="Curso diverso do exigido em edital não autoriza a nomeação do aprovado em cargo público no Amazonas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1055007564-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/curso-diverso-do-exigido-em-edital-nao-autoriza-a-nomeacao-do-aprovado-em-cargo-publico-no-amazonas/" rel="bookmark" title="Curso diverso do exigido em edital não autoriza a nomeação do aprovado em cargo público no Amazonas">Curso diverso do exigido em edital não autoriza a nomeação do aprovado em cargo público no Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T09:48:09-03:00" >12 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/em-manaus-julga-se-de-valor-depoimento-firme-e-sem-contradicoes-embora-distante-do-tempo-do-fato/" rel="bookmark" class="td-image-wrap " title="Em Manaus, julga-se de valor depoimento firme e sem contradições embora distante do tempo do fato" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1271902120-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/em-manaus-julga-se-de-valor-depoimento-firme-e-sem-contradicoes-embora-distante-do-tempo-do-fato/" rel="bookmark" title="Em Manaus, julga-se de valor depoimento firme e sem contradições embora distante do tempo do fato">Em Manaus, julga-se de valor depoimento firme e sem contradições embora distante do tempo do fato</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T09:46:44-03:00" >12 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-havendo-deslocamento-de-bens-entre-estabelecimentos-do-mesmo-contribuinte-nao-incide-icms/" rel="bookmark" class="td-image-wrap " title="TJAM: Havendo deslocamento de bens entre estabelecimentos do mesmo contribuinte não incide ICMS" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/14783633938_b734f3e5c4_k-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-havendo-deslocamento-de-bens-entre-estabelecimentos-do-mesmo-contribuinte-nao-incide-icms/" rel="bookmark" title="TJAM: Havendo deslocamento de bens entre estabelecimentos do mesmo contribuinte não incide ICMS">TJAM: Havendo deslocamento de bens entre estabelecimentos do mesmo contribuinte não incide ICMS</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T09:45:55-03:00" >12 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/nao-cabe-tentativa-quando-ha-flagrante-em-crime-de-roubo-com-vitima-em-poder-do-agente-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Não cabe tentativa quando há flagrante em crime de roubo com vítima em poder do agente, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1267727857-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/nao-cabe-tentativa-quando-ha-flagrante-em-crime-de-roubo-com-vitima-em-poder-do-agente-diz-tjam/" rel="bookmark" title="Não cabe tentativa quando há flagrante em crime de roubo com vítima em poder do agente, diz TJAM">Não cabe tentativa quando há flagrante em crime de roubo com vítima em poder do agente, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T23:24:01-03:00" >11 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/controle-jurisdicional-de-atos-administrativos-cinge-se-a-verificacao-de-legalidade-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Controle jurisdicional de atos administrativos cinge-se à verificação de legalidade, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1153091426-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/controle-jurisdicional-de-atos-administrativos-cinge-se-a-verificacao-de-legalidade-diz-tjam/" rel="bookmark" title="Controle jurisdicional de atos administrativos cinge-se à verificação de legalidade, diz TJAM">Controle jurisdicional de atos administrativos cinge-se à verificação de legalidade, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T13:39:18-03:00" >11 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-nao-havendo-incapacidade-temporaria-para-o-trabalho-nao-ha-direito-a-auxilio-doenca/" rel="bookmark" class="td-image-wrap " title="TJAM: Não havendo incapacidade temporária para o trabalho não há direito a auxilio doença" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-970078502-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-nao-havendo-incapacidade-temporaria-para-o-trabalho-nao-ha-direito-a-auxilio-doenca/" rel="bookmark" title="TJAM: Não havendo incapacidade temporária para o trabalho não há direito a auxilio doença">TJAM: Não havendo incapacidade temporária para o trabalho não há direito a auxilio doença</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T13:31:29-03:00" >11 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/confissao-utilizada-para-convencer-o-juiz-deve-amenizar-a-condenacao-do-reu-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Confissão utilizada para convencer o juiz deve amenizar a condenação do Réu, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2021/12/istockphoto-1004108434-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/confissao-utilizada-para-convencer-o-juiz-deve-amenizar-a-condenacao-do-reu-diz-tjam/" rel="bookmark" title="Confissão utilizada para convencer o juiz deve amenizar a condenação do Réu, diz TJAM">Confissão utilizada para convencer o juiz deve amenizar a condenação do Réu, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T13:25:19-03:00" >11 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/desconsideracao-da-personalidade-da-pessoa-juridica-e-medida-excepcional-firma-tjam/" rel="bookmark" class="td-image-wrap " title="Desconsideração da personalidade da pessoa jurídica é medida excepcional, firma TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1065824400-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/desconsideracao-da-personalidade-da-pessoa-juridica-e-medida-excepcional-firma-tjam/" rel="bookmark" title="Desconsideração da personalidade da pessoa jurídica é medida excepcional, firma TJAM">Desconsideração da personalidade da pessoa jurídica é medida excepcional, firma TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T13:14:46-03:00" >11 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/aposentadoria-percepcao-de-proventos-em-graduacao-superior-e-concedida-a-militar-no-amazonas/" rel="bookmark" class="td-image-wrap " title="Aposentadoria: percepção de proventos em graduação superior é concedida a militar no Amazonas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1331374129-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/aposentadoria-percepcao-de-proventos-em-graduacao-superior-e-concedida-a-militar-no-amazonas/" rel="bookmark" title="Aposentadoria: percepção de proventos em graduação superior é concedida a militar no Amazonas">Aposentadoria: percepção de proventos em graduação superior é concedida a militar no Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T13:06:59-03:00" >11 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tjam-determina-que-banco-converta-contrato-de-cartao-para-emprestimo-consignado/" rel="bookmark" class="td-image-wrap " title="TJAM determina que Banco converta contrato de cartão para empréstimo consignado" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2021/10/istockphoto-1191983314-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-determina-que-banco-converta-contrato-de-cartao-para-emprestimo-consignado/" rel="bookmark" title="TJAM determina que Banco converta contrato de cartão para empréstimo consignado">TJAM determina que Banco converta contrato de cartão para empréstimo consignado</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T13:40:00-03:00" >10 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/inumeros-assaltos-com-tempo-vitimas-e-lugares-diversos-desautorizam-o-crime-continuado-diz-tjam/" rel="bookmark" class="td-image-wrap " title="Inúmeros assaltos com tempo, vítimas e lugares diversos desautorizam o crime continuado, diz TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-698689964-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/inumeros-assaltos-com-tempo-vitimas-e-lugares-diversos-desautorizam-o-crime-continuado-diz-tjam/" rel="bookmark" title="Inúmeros assaltos com tempo, vítimas e lugares diversos desautorizam o crime continuado, diz TJAM">Inúmeros assaltos com tempo, vítimas e lugares diversos desautorizam o crime continuado, diz TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T13:27:57-03:00" >10 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/imposto-de-renda-nao-deve-incidir-sobre-aposentadoria-de-pessoa-com-doenca-grave-diz-trf-1a-regiao/" rel="bookmark" class="td-image-wrap " title="Imposto de renda não deve incidir sobre aposentadoria de pessoa com doença grave diz TRF 1ª. Região" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1153767925-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/imposto-de-renda-nao-deve-incidir-sobre-aposentadoria-de-pessoa-com-doenca-grave-diz-trf-1a-regiao/" rel="bookmark" title="Imposto de renda não deve incidir sobre aposentadoria de pessoa com doença grave diz TRF 1ª. Região">Imposto de renda não deve incidir sobre aposentadoria de pessoa com doença grave diz TRF 1ª. Região</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-09T11:06:59-03:00" >9 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/mandado-de-seguranca-sobre-direito-em-licenca-ambiental-no-amazonas-deve-ser-proposto-na-vemaqa/" rel="bookmark" class="td-image-wrap " title="Mandado de Segurança sobre direito em licença ambiental no Amazonas deve ser proposto na VEMAQA" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/13872969823_e6af585418_h-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/mandado-de-seguranca-sobre-direito-em-licenca-ambiental-no-amazonas-deve-ser-proposto-na-vemaqa/" rel="bookmark" title="Mandado de Segurança sobre direito em licença ambiental no Amazonas deve ser proposto na VEMAQA">Mandado de Segurança sobre direito em licença ambiental no Amazonas deve ser proposto na VEMAQA</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-09T10:25:28-03:00" >9 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/tribunal-do-amazonas-anula-sentenca-por-erro-que-indeferiu-de-plano-mandado-de-seguranca/" rel="bookmark" class="td-image-wrap " title="Tribunal do Amazonas anula sentença por erro que indeferiu de plano mandado de segurança" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-922088294-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tribunal-do-amazonas-anula-sentenca-por-erro-que-indeferiu-de-plano-mandado-de-seguranca/" rel="bookmark" title="Tribunal do Amazonas anula sentença por erro que indeferiu de plano mandado de segurança">Tribunal do Amazonas anula sentença por erro que indeferiu de plano mandado de segurança</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-09T10:22:13-03:00" >9 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/modo-de-agir-de-acusados-pela-morte-de-pescador-em-parintinsam-motiva-negacao-de-habeas-corpus/" rel="bookmark" class="td-image-wrap " title="Modo de agir de acusados pela morte de pescador em Parintins(AM) motiva negação de Habeas Corpus" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1324150207-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/modo-de-agir-de-acusados-pela-morte-de-pescador-em-parintinsam-motiva-negacao-de-habeas-corpus/" rel="bookmark" title="Modo de agir de acusados pela morte de pescador em Parintins(AM) motiva negação de Habeas Corpus">Modo de agir de acusados pela morte de pescador em Parintins(AM) motiva negação de Habeas Corpus</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-09T10:21:16-03:00" >9 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/em-manaus-informacao-previa-e-inequivoca-pelo-consumidor-de-contrato-firmado-afasta-ilicito/" rel="bookmark" class="td-image-wrap " title="Em Manaus, informação prévia e inequívoca pelo consumidor de contrato firmado afasta ilícito" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/istockphoto-1172101452-612x612-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/em-manaus-informacao-previa-e-inequivoca-pelo-consumidor-de-contrato-firmado-afasta-ilicito/" rel="bookmark" title="Em Manaus, informação prévia e inequívoca pelo consumidor de contrato firmado afasta ilícito">Em Manaus, informação prévia e inequívoca pelo consumidor de contrato firmado afasta ilícito</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-09T10:19:55-03:00" >9 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/descontos-bancarios-indevidos-em-conta-corrente-de-clientes-nao-sao-tolerados-no-amazonas/" rel="bookmark" class="td-image-wrap " title="Descontos bancários indevidos em conta corrente de clientes não são tolerados no Amazonas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/foyo-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/descontos-bancarios-indevidos-em-conta-corrente-de-clientes-nao-sao-tolerados-no-amazonas/" rel="bookmark" title="Descontos bancários indevidos em conta corrente de clientes não são tolerados no Amazonas">Descontos bancários indevidos em conta corrente de clientes não são tolerados no Amazonas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-08T13:10:37-03:00" >8 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/trf-1a-regiao-manteve-condenacao-com-transito-em-julgado-de-lideres-da-fdn-familia-do-norte/" rel="bookmark" class="td-image-wrap " title="TRF 1ª Região manteve condenação com trânsito em julgado de líderes da FDN-Família do Norte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2021/11/Fachada-TRF1.2-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/trf-1a-regiao-manteve-condenacao-com-transito-em-julgado-de-lideres-da-fdn-familia-do-norte/" rel="bookmark" title="TRF 1ª Região manteve condenação com trânsito em julgado de líderes da FDN-Família do Norte">TRF 1ª Região manteve condenação com trânsito em julgado de líderes da FDN-Família do Norte</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-08T12:58:29-03:00" >8 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://amazonasdireito.com.br/featured/atentado-a-custodiados-em-manaus-justifica-a-realizacao-de-audiencia-por-videoconferencia-no-tjam/" rel="bookmark" class="td-image-wrap " title="Atentado a custodiados em Manaus justifica a realização de audiência por videoconferência  no TJAM" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://amazonasdireito.com.br/wp-content/uploads/2022/01/48323792402_5ce65528c9_k1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/atentado-a-custodiados-em-manaus-justifica-a-realizacao-de-audiencia-por-videoconferencia-no-tjam/" rel="bookmark" title="Atentado a custodiados em Manaus justifica a realização de audiência por videoconferência  no TJAM">Atentado a custodiados em Manaus justifica a realização de audiência por videoconferência  no TJAM</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-08T12:47:12-03:00" >8 de janeiro de 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87{
padding-top:20px !important;
width:348px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style>
<div class="tdi_86_rand_style td-element-style" ><style>
.tdi_86_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Mais Lidas</span></h4></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/justica-do-amazonas-garante-o-direito-de-mulher-permanecer-com-o-nome-de-casada-apos-divorcio/" rel="bookmark" title="Justiça do Amazonas garante o direito de mulher permanecer com o nome de casada após divórcio">Justiça do Amazonas garante o direito de mulher permanecer com o nome de casada após divórcio</a></h3><div class="td-excerpt">O desembargador Flávio Humberto Pascarelli, da 3ª Câmara Cível...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/mulher-e-condenada-por-homicidio-qualificado-da-propria-mae-em-nova-olinda-do-norte/" rel="bookmark" title="Mulher é condenada por homicídio qualificado da própria mãe em Nova Olinda do Norte">Mulher é condenada por homicídio qualificado da própria mãe em Nova Olinda do Norte</a></h3><div class="td-excerpt">Após 16 horas de Júri Popular, no município de...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/diagnostico-unilateral-sobre-medicao-de-contadores-pela-amazonas-energia-e-vexatorio-a-consumidor/" rel="bookmark" title="Diagnóstico unilateral sobre medição de contadores pela Amazonas Energia é vexatório a consumidor">Diagnóstico unilateral sobre medição de contadores pela Amazonas Energia é vexatório a consumidor</a></h3><div class="td-excerpt">A concessionária de energia elétrica Amazonas Energia não pode...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/featured/tjam-uniao-estavel-proporciona-direito-a-pensao-por-morte-do-companheiro-sobrevivente/" rel="bookmark" title="TJAM: União Estável proporciona direito a pensão por morte do companheiro sobrevivente">TJAM: União Estável proporciona direito a pensão por morte do companheiro sobrevivente</a></h3><div class="td-excerpt">
Em matéria de direito previdenciário nos autos do processo...</div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_89 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas</span></h4></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T18:09:26-03:00" >18 de janeiro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/tj-rj-condena-american-airlines-a-pagar-indenizacao-de-r-15-mil-por-extravio-da-bagagem/" rel="bookmark" title="TJ-RJ condena American Airlines a pagar indenização de R$ 15 mil por extravio da bagagem">TJ-RJ condena American Airlines a pagar indenização de R$ 15 mil por extravio da bagagem</a></h3><div class="td-excerpt">

A Justiça do Rio de Janeiro condenou a American Airlines a pagar uma indenização por danos morais no valor...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T18:02:56-03:00" >18 de janeiro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/tj-sp-condena-prefeitura-de-capivari-a-pagar-indenizacao-e-pensao-a-aluna-agredida-na-escola/" rel="bookmark" title="TJ-SP condena prefeitura de Capivari a pagar indenização e pensão a aluna agredida na escola">TJ-SP condena prefeitura de Capivari a pagar indenização e pensão a aluna agredida na escola</a></h3><div class="td-excerpt">Por constatar omissão Pública, a 3ª Câmara de Direito Público do Tribunal de Justiça de São Paulo condenou a...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T17:57:45-03:00" >18 de janeiro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/trf1-decide-que-candidata-pode-tomar-posse-em-cargo-tecnico-tendo-formacao-em-curso-superior/" rel="bookmark" title="TRF1 decide que candidata pode tomar posse em cargo técnico tendo formação em curso superior">TRF1 decide que candidata pode tomar posse em cargo técnico tendo formação em curso superior</a></h3><div class="td-excerpt">A 6ª Turma do Tribunal Regional Federal (TRF1) reconheceu o direito de uma candidata, aprovada em todas as fases...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T17:53:27-03:00" >18 de janeiro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://amazonasdireito.com.br/noticias/juizados-especiais-sao-competentes-para-julgar-pedido-de-auxilio-moradia-de-inativos-do-antigo-df/" rel="bookmark" title="Juizados Especiais são competentes para julgar pedido de auxílio-moradia de inativos do antigo DF">Juizados Especiais são competentes para julgar pedido de auxílio-moradia de inativos do antigo DF</a></h3><div class="td-excerpt">É competência da 26ª Vara de Juizado Especial Federal (JEF) da Seção Judiciária do Distrito Federal (SJDF) julgar ação...</div>                        </div>
                    
                            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_90" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_91  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91{
					position: relative;
				}.tdi_91 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_91 .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_91 .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_91 .tdc-row-divider-top{
				    top: px;
				}.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_91 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aline"></span><meta itemprop="datePublished" content="2022-01-18T17:07:55-03:00"><meta itemprop="dateModified" content="2022-01-18T17:07:55-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amazonasdireito.com.br/noticias/justica-de-minas-gerais-condena-uso-indevido-de-imagem-de-chico-xavier/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png"></span><meta itemprop="name" content="Amazonas Direito"></span><meta itemprop="headline" content="Justiça de Minas Gerais condena uso indevido de imagem de Chico Xavier"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/images/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_94" class="tdc-zone"><div class="tdc_zone tdi_95  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_95{
                    min-height: 0;
                }
</style><div id="tdi_96" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_97  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97{
					position: relative;
				}.tdi_97 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_97 .tdc-row-divider-bottom .tdm-svg{
					height: 100px;
				
					fill: #f9f9f9;
				}.tdi_97 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_97 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97{
position:relative;
}

.tdi_97 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_96_rand_style td-element-style" ><style>
.tdi_96_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_100" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_101 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_101{
padding-top:50px !important;
position:relative;
}

.tdi_101 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
padding-top:0px !important;
}
}

</style>
<div class="tdi_100_rand_style td-element-style" ><style>
.tdi_100_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_108" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_109  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_109,
                .tdi_109 .tdc-columns{
                    min-height: 0;
                }.tdi_109,
				.tdi_109 .tdc-columns{
				    display: block;
				}.tdi_109 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109{
position:relative;
}

.tdi_109 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_108_rand_style td-element-style" ><style>
.tdi_108_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113  td_separator_solid td_separator_center"><span style="border-color:rgba(0,0,0,0.06);border-width:1px;width:60%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_113{
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
margin-bottom:0px !important;
padding-top:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
margin-bottom:0px !important;
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-bottom:0px !important;
padding-top:0px !important;
}
}

</style></div></div></div></div></div><div id="tdi_114" class="tdc-row stretch_row"><div class="vc_row tdi_115  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_115,
                .tdi_115 .tdc-columns{
                    min-height: 0;
                }.tdi_115,
				.tdi_115 .tdc-columns{
				    display: block;
				}.tdi_115 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_115 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_115 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_115 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_115 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_115{
padding-top:20px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_115 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
padding-top:10px !important;
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_114_rand_style td-element-style" ><style>
.tdi_114_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: middle;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_118 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

.tdi_118{
margin-top:50px !important;
margin-left:9px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-top:10px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118{
                    display: inline-block;
                }.tdi_118 .tdb-logo-a,
                .tdi_118 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_118 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_118 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_118 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #595959;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_118 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_118 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_118 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_118 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_118 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_118 .tdb-logo-icon-svg svg,
                .tdi_118 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_118 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_118 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_118 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_118 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:28px !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_118 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_118 .tdb-logo-icon{
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_118 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_118 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_118 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Amazonas Direito</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
width:40% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_121 td-pb-border-top td_block_template_12 td-fix-index"  data-td-block-uid="tdi_121" >
<style>
.td_block_template_12.widget > ul > li {
                margin-left: 0 !important;
            }
            .global-block-template-12 .td-comments-title span{
                margin-left: 0 !important;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .global-block-template-12 .td-comments-title span {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title a {
                margin-right: 20px;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_12 .td-related-title > a.td-related-lef {
                margin-left: 0 !important;
            }
            .td_block_template_12 .td-block-title {
                font-size: 26px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 26px;
                padding: 0;
                letter-spacing: -0.6px;
                text-align: left;
            }
            @media (max-width: 1018px) {
                .td_block_template_12 .td-block-title {
                    font-size: 22px;
                    margin-bottom: 20px;
                }
            }
            .td_block_template_12 .td-block-title > * {
                color: #000;
            }
            .td_block_template_12 .td-subcat-filter {
                line-height: 1;
                display: table;
            }
            .td_block_template_12 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 8px !important;
                margin-top: 7px;
            }
            .td_block_template_12 .td-pulldown-category {
                font-family: 'Roboto', sans-serif;
                font-size: 14px;
                line-height: 26px;
                color: #444;
                font-weight: 500;
                position: absolute;
                right: 0;
                bottom: -2px;
                top: 0;
                margin: auto 0;
                display: table;
            }
            .td_block_template_12 .td-pulldown-category span {
                display: inline-block;
                -webkit-transition: transform 0.5s ease;
                transition: transform 0.5s ease;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
            .td_block_template_12 .td-pulldown-category i {
                font-size: 10px;
                margin-left: 10px;
            }
            .td_block_template_12 .td-pulldown-category:hover {
                opacity: 0.9;
            }
            .td_block_template_12 .td-pulldown-category:hover span {
                transform: translate3d(-6px, 0, 0);
                -webkit-transform: translate3d(-6px, 0, 0);
            }
            @media (min-width: 768px) and (max-width: 1018px) {
                .td-pb-span4 .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
/* inline tdc_css att */

.tdi_121{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span>Sobre</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_122 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122" >
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_122 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Criada em 2021, a revista eletrônica Amazonas Direito é o mais atualizado site sobre a Justiça e Direito no Amazonas. O site nasceu para ser fonte de informação sobre o que acontece nos tribunais, escritórios e no dia a dia do Amazonas. Produzido e mantido por Gate Mídia Agência de Notícias.
</p></div></div></div></div></div><div id="tdi_123" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_124  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124,
                .tdi_124 .tdc-columns{
                    min-height: 0;
                }.tdi_124,
				.tdi_124 .tdc-columns{
				    display: block;
				}.tdi_124 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_127" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_128  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_128,
                .tdi_128 .tdc-columns{
                    min-height: 0;
                }.tdi_128,
				.tdi_128 .tdc-columns{
				    display: block;
				}.tdi_128 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_128 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_128 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_128{
position:relative;
}

.tdi_128 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<div class="tdi_127_rand_style td-element-style" ><style>
.tdi_127_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_131 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131" >
<style>

/* inline tdc_css att */

.tdi_131{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-top:10px !important;
margin-bottom:-10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_131 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:41px !important;font-weight:300 !important;
				}.tdi_131 .tdm-descr a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_131 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:41px !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">© Copyright - <a href="https://amazonasdireito.com.br/" target="_blank" rel="noreferrer">Amazonas Direito</a> </p></div></div></div><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 > .wpb_wrapper,
				.tdi_133 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_134 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_134"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-top:-4px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div id=tdi_134 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-2" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-243"><a href="https://amazonasdireito.com.br/"><div class="tdb-menu-item-text">Capa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://amazonasdireito.com.br/artigos/"><div class="tdb-menu-item-text">Artigos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://amazonasdireito.com.br/noticias/"><div class="tdb-menu-item-text">Notícias</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 61e733bbc44f0
    -->

    <script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/amazonasdireito.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://amazonasdireito.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@media (min-width: 1019px) and (max-width: 1140px) {
.tdi_28 .tdb-logo-img {
    max-width: 100%;
}
}

tdi_28 .tdb-logo-img {
    max-width: 100%;
}

 </style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->

<style>
  
  iframe.tdb-infinte-post-iframe {
    display: none
  }  
  
</style>


<script>
  
  var $a = jQuery.noConflict()

    $a('.tdb-infinte-post-iframe').contents().find('nav').hide();


  
</script><!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>